<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-PE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CK2ZMK');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="QmntHQ0dzuJt-hJyGv3fBkROFoFQXJmnH0tjF0IuShI" name="google-site-verification">
    <meta content="1efb058269" name="verify-admitad">
    <meta content="9fc6167b19162bd71e501543ffab64db" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-45c7b47ed2.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pe",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-30",googleTrackingDomain:"homify.pe",env:"production",locale:"pe",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pe.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pe.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pe'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.c06248a30e83355469f8.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title> Encuentra Baldosas, losas y placas en Dubai | homify </title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="plmhTPr46eUfM55zkq48gkBpD6nBvdv4DRqTmiWtfFVkUXFjU0jya4LUCC3YrB1bRUsLhqe8fx8ExRPAoGb0ig==" name="csrf-token">

<link href='https://www.homify.pe/profesionales/baldosas-losas-y-placas-en-dubai' rel='canonical' />





<meta name="description" property="og:description" content="Baldosas, losas y placas en Dubai: Encuentra perfiles, fotos y evaluaciones de Baldosas, losas y placas y elige el experto adecuado para tu proyecto." lang="es-PE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-PE">

<meta content="article" property="og:type">
<meta content="homify.pe" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content=" Encuentra Baldosas, losas y placas en Dubai | homify ">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/baldosas-losas-y-placas-en-dubai"},"","/profesionales/baldosas-losas-y-placas-en-dubai")</script>
<style id=css></style>

</head>
<body class="layout locale--pe" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.7663ceb7da353c463894.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5CK2ZMK'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.f7313cacc77612e674b0.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.aef6fdd114d52a904663.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.pe/professionals/api&quot;,&quot;categoryId&quot;:54,&quot;categoryName&quot;:&quot;Baldosas, losas y placas&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de Interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Instalador de Baldosas\&quot;,\&quot;Instalador de Pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Instaladores electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Baldosas, losas y placas\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño para paredes\&quot;,\&quot;Cortinas, persianas y parasoles\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Revestimiento para pisos\&quot;,\&quot;Sistemas de calefacción, ventilación y aire acondicionado\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Estudios de ingeniería\&quot;,\&quot;Instalación y fabricación de closets y muebles\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, ladrillos y cemento\&quot;,\&quot;Recogida de basura\&quot;,\&quot;Renovación y restauración\&quot;,\&quot;Accesos y pavimentos\&quot;,\&quot;Artículos de jardinería y paisajismo\&quot;,\&quot;Cercas y portones\&quot;,\&quot;Fachadas y exteriores\&quot;,\&quot;Paisajistas\&quot;,\&quot;Piscinas y spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Portones para garajes\&quot;,\&quot;Puertas\&quot;,\&quot;Techados y desagües de techo\&quot;,\&quot;Ventanas\&quot;,\&quot;3D / Visualización \&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Compañías de Mudanza\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño ecológico\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Escaleras y barandas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home Staging\&quot;,\&quot;Instalaciones multimedia\&quot;,\&quot;Limpieza y Mantenimiento de Edificios\&quot;,\&quot;Medios de comunicación y blogueros\&quot;,\&quot;Otros negocios\&quot;,\&quot;Paisajistas de interiores\&quot;,\&quot;Sistemas audiovisuales para exteriores\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tienda On-line\&quot;,\&quot;Vidrieristas\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-y-dise-adores-de-interiores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obreros y Personal de Mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instalador de Baldosas&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-baldosas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Instalador de Pisos&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Instaladores electricistas&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-electricistas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Baldosas, losas y placas&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño para paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-dise-o-para-paredes-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas y parasoles&quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-y-parasoles-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-y-accesorios-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Revestimiento para pisos&quot;,&quot;path&quot;:&quot;/profesionales/revestimiento-para-pisos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de calefacción, ventilación y aire acondicionado&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-de-calefacci-n-ventilaci-n-y-aire-acondicionado-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-a-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Estudios de ingeniería&quot;,&quot;path&quot;:&quot;/profesionales/estudios-de-ingenieria-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Instalación y fabricación de closets y muebles&quot;,&quot;path&quot;:&quot;/profesionales/instalaci-n-y-fabricaci-n-de-closets-y-muebles-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, ladrillos y cemento&quot;,&quot;path&quot;:&quot;/profesionales/piedra-ladrillos-y-cemento-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recogida de basura&quot;,&quot;path&quot;:&quot;/profesionales/recogida-de-basura-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Renovación y restauración&quot;,&quot;path&quot;:&quot;/profesionales/renovaci-n-y-restauraci-n-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;Accesos y pavimentos&quot;,&quot;path&quot;:&quot;/profesionales/accesos-y-pavimentos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería y paisajismo&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-y-paisajismo-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas y portones&quot;,&quot;path&quot;:&quot;/profesionales/cercas-y-portones-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-y-exteriores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas y spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-y-spa-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:20,&quot;title&quot;:&quot;Portones para garajes&quot;,&quot;path&quot;:&quot;/profesionales/portones-para-garajes-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techados y desagües de techo&quot;,&quot;path&quot;:&quot;/profesionales/techados-y-desaguees-de-techo-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-dubai&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;3D / Visualización &quot;,&quot;path&quot;:&quot;/profesionales/3d-visualizacion-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/profesionales/agentes-inmobiliarios-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-y-artesanos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales/bodegas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:100,&quot;title&quot;:&quot;Compañías de Mudanza&quot;,&quot;path&quot;:&quot;/profesionales/compa-as-de-mudanza-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño ecológico&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-ecol-gico-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-energ-a-solar-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-y-barandas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones multimedia&quot;,&quot;path&quot;:&quot;/profesionales/instalaciones-multimedia-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza y Mantenimiento de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-y-mantenimiento-de-edificios-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y blogueros&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-y-blogueros-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otros negocios&quot;,&quot;path&quot;:&quot;/profesionales/otros-negocios-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-de-interiores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales para exteriores&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-para-exteriores-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-y-dep-sitos-de-aguas-residuales-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tienda On-line&quot;,&quot;path&quot;:&quot;/profesionales/tienda-on-line-en-dubai&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidrieristas&quot;,&quot;path&quot;:&quot;/profesionales/vidrieristas-en-dubai&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;US&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:39.04372,&quot;locale&quot;:&quot;pe&quot;,&quot;longitude&quot;:-77.48749,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:null,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606007/reisoglu-marble-company&quot;,&quot;id&quot;:8606007,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624533805/p/user/avatar/8606007/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Reisoglu Marble Company&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3901378,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815865/p/photo/image/3901378/530.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1066},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901377/&quot;,&quot;id&quot;:3901377,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815811/p/photo/image/3901377/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901377/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901376/&quot;,&quot;id&quot;:3901376,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815803/p/photo/image/3901376/6_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901376/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901378/&quot;,&quot;id&quot;:3901378,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815865/p/photo/image/3901378/530.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1066},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901378/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901375/&quot;,&quot;id&quot;:3901375,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815796/p/photo/image/3901375/6_1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901375/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901379/&quot;,&quot;id&quot;:3901379,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815987/p/photo/image/3901379/IMG_0294.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901379/the-house-cafe&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901380/&quot;,&quot;id&quot;:3901380,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625815998/p/photo/image/3901380/IMG_0329.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606007},&quot;resourcePath&quot;:&quot;/foto/3901380/the-house-cafe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606007/reisoglu-marble-company&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606026/turkish-marble&quot;,&quot;id&quot;:8606026,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624534308/p/user/avatar/8606026/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;İscehisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Turkish Marble&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4066441,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642584769/p/photo/image/4066441/1-547_-_Kopya.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:1536},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3931614/&quot;,&quot;id&quot;:3931614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1628747715/p/photo/image/3931614/1_2.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3931614/columns&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893979/&quot;,&quot;id&quot;:3893979,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625295217/p/photo/image/3893979/baltalimani-4-1400x716.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:716},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3893979/baltalimani-project&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893978/&quot;,&quot;id&quot;:3893978,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625295215/p/photo/image/3893978/baltalimani-3-898x800.jpg&quot;,&quot;width&quot;:898,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3893978/baltalimani-project&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893980/&quot;,&quot;id&quot;:3893980,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625295219/p/photo/image/3893980/baltalimani-5-1400x727.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:727},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3893980/baltalimani-project&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901249/&quot;,&quot;id&quot;:3901249,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625812472/p/photo/image/3901249/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3901249/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901250/&quot;,&quot;id&quot;:3901250,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625812475/p/photo/image/3901250/AFYON-SUGAR.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:631},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606026},&quot;resourcePath&quot;:&quot;/foto/3901250/cnc&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606026/turkish-marble&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-iscehisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606005/historical-reisoglu-mansion-selcuk’s-turkish-bath-marble-showroom&quot;,&quot;id&quot;:8606005,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624533648/p/user/avatar/8606005/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Historical Reisoğlu Mansion, Selcuk’s Turkish Bath \u0026 Marble Showroom&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3901153,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625809283/p/photo/image/3901153/40.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:750},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901139/&quot;,&quot;id&quot;:3901139,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625809062/p/photo/image/3901139/15.jpg&quot;,&quot;width&quot;:996,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901139/historical-reisoglu-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901130/&quot;,&quot;id&quot;:3901130,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625808906/p/photo/image/3901130/35.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901130/historical-reisoglu-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901131/&quot;,&quot;id&quot;:3901131,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625808908/p/photo/image/3901131/36.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:750},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901131/historical-reisoglu-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901128/&quot;,&quot;id&quot;:3901128,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625808904/p/photo/image/3901128/34.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:2560},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901128/historical-reisoglu-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901134/&quot;,&quot;id&quot;:3901134,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625809007/p/photo/image/3901134/23.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901134/historical-reisoglu-mansion&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3901133/&quot;,&quot;id&quot;:3901133,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625809006/p/photo/image/3901133/22.jpg&quot;,&quot;width&quot;:1125,&quot;height&quot;:1500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606005},&quot;resourcePath&quot;:&quot;/foto/3901133/historical-reisoglu-mansion&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606005/historical-reisoglu-mansion-selcuk’s-turkish-bath-marble-showroom&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8605996/andesite&quot;,&quot;id&quot;:8605996,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624533271/p/user/avatar/8605996/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;İscehisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Andesite&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3893948,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294242/p/photo/image/3893948/1-2-1400x788.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893948/&quot;,&quot;id&quot;:3893948,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294242/p/photo/image/3893948/1-2-1400x788.jpg&quot;,&quot;width&quot;:1400,&quot;height&quot;:788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3893948/bookmatch&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893949/&quot;,&quot;id&quot;:3893949,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294246/p/photo/image/3893949/IMG_0196-1-e1613127189969-1285x800.jpg&quot;,&quot;width&quot;:1285,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3893949/bookmatch&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893950/&quot;,&quot;id&quot;:3893950,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294250/p/photo/image/3893950/IMG_6519-1200x800.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3893950/bookmatch&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893970/&quot;,&quot;id&quot;:3893970,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294885/p/photo/image/3893970/043.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:1243},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3893970/bener-law-office&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3894191/&quot;,&quot;id&quot;:3894191,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625312293/p/photo/image/3894191/CALİMERO.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:631},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3894191/bener-law-office&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3893969/&quot;,&quot;id&quot;:3893969,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625294882/p/photo/image/3893969/013.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:3413},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8605996},&quot;resourcePath&quot;:&quot;/foto/3893969/bener-law-office&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8605996/andesite&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-iscehisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606037/carrara-marble&quot;,&quot;id&quot;:8606037,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624534640/p/user/avatar/8606037/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Carrara Marble&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4060533,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642010098/p/photo/image/4060533/Calacatta-1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902536/&quot;,&quot;id&quot;:3902536,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625902844/p/photo/image/3902536/6_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902536/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902535/&quot;,&quot;id&quot;:3902535,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625902837/p/photo/image/3902535/6_1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902535/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902538/&quot;,&quot;id&quot;:3902538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625902853/p/photo/image/3902538/CARRARA.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902538/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902537/&quot;,&quot;id&quot;:3902537,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625902851/p/photo/image/3902537/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902537/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902539/&quot;,&quot;id&quot;:3902539,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625903068/p/photo/image/3902539/IMG_0294.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902539/the-house-cafe&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902541/&quot;,&quot;id&quot;:3902541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625903082/p/photo/image/3902541/IMG_0351.jpg&quot;,&quot;width&quot;:727,&quot;height&quot;:927},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606037},&quot;resourcePath&quot;:&quot;/foto/3902541/the-house-cafe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606037/carrara-marble&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606012/white-travertine&quot;,&quot;id&quot;:8606012,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624533925/p/user/avatar/8606012/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;White Travertine&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4047178,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1640171463/p/photo/image/4047178/144.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902335/&quot;,&quot;id&quot;:3902335,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625894302/p/photo/image/3902335/3.jpg&quot;,&quot;width&quot;:4696,&quot;height&quot;:6666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902335/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902337/&quot;,&quot;id&quot;:3902337,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625894323/p/photo/image/3902337/6_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902337/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902338/&quot;,&quot;id&quot;:3902338,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625894332/p/photo/image/3902338/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902338/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902336/&quot;,&quot;id&quot;:3902336,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625894315/p/photo/image/3902336/6_1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902336/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902349/&quot;,&quot;id&quot;:3902349,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625894562/p/photo/image/3902349/1.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902349/tekirova-queens-park&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902387/&quot;,&quot;id&quot;:3902387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625896008/p/photo/image/3902387/WHITE-TRAVERTINE.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606012},&quot;resourcePath&quot;:&quot;/foto/3902387/tekirova-queens-park&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606012/white-travertine&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606033/travertine-wall-floor-tile&quot;,&quot;id&quot;:8606033,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624534492/p/user/avatar/8606033/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Travertine Wall \u0026 Floor Tile &quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4067743,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642748810/p/photo/image/4067743/3.jpg&quot;,&quot;width&quot;:750,&quot;height&quot;:500},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902470/&quot;,&quot;id&quot;:3902470,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899074/p/photo/image/3902470/NOCHE.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:632},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902470/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902468/&quot;,&quot;id&quot;:3902468,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899024/p/photo/image/3902468/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902468/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902472/&quot;,&quot;id&quot;:3902472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899148/p/photo/image/3902472/6_1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902472/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902467/&quot;,&quot;id&quot;:3902467,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899016/p/photo/image/3902467/6_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902467/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902474/&quot;,&quot;id&quot;:3902474,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899272/p/photo/image/3902474/IMG_0294.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902474/the-house-cafe&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902476/&quot;,&quot;id&quot;:3902476,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625899284/p/photo/image/3902476/IMG_0329.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606033},&quot;resourcePath&quot;:&quot;/foto/3902476/the-house-cafe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606033/travertine-wall-floor-tile&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8606020/spanish-dark-emperador-marble&quot;,&quot;id&quot;:8606020,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624534137/p/user/avatar/8606020/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Spanish Dark Emperador Marble&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4067734,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642748236/p/photo/image/4067734/129.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902431/&quot;,&quot;id&quot;:3902431,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897627/p/photo/image/3902431/3.jpg&quot;,&quot;width&quot;:4696,&quot;height&quot;:6666},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902431/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902437/&quot;,&quot;id&quot;:3902437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897683/p/photo/image/3902437/SPANISH_D_auto_x2.jpg&quot;,&quot;width&quot;:2000,&quot;height&quot;:1264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902437/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902435/&quot;,&quot;id&quot;:3902435,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897660/p/photo/image/3902435/6_2.jpg&quot;,&quot;width&quot;:3648,&quot;height&quot;:2736},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902435/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902436/&quot;,&quot;id&quot;:3902436,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897679/p/photo/image/3902436/cnc-1.jpg&quot;,&quot;width&quot;:3170,&quot;height&quot;:2614},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902436/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902433/&quot;,&quot;id&quot;:3902433,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897644/p/photo/image/3902433/6_1.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902433/cnc&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3902442/&quot;,&quot;id&quot;:3902442,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625897860/p/photo/image/3902442/IMG_0329.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8606020},&quot;resourcePath&quot;:&quot;/foto/3902442/the-house-cafe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8606020/spanish-dark-emperador-marble&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/7935942/dewdrop-tiles&quot;,&quot;id&quot;:7935942,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_627,w_627,x_210,y_208/c_fill,h_#height,q_70,w_#width/v1599827730/p/user/avatar/7935942/klistermærke2_.jpg&quot;,&quot;width&quot;:627,&quot;height&quot;:627},&quot;city&quot;:&quot;Rønne, Denmark&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;Dewdrop Tiles&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3613649,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828855/p/photo/image/3613649/dewdrop-tiles-02-badevaerelse-rgb_zoom.jpg&quot;,&quot;width&quot;:2218,&quot;height&quot;:2788},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3613607/&quot;,&quot;id&quot;:3613607,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828342/p/photo/image/3613607/dewdrop-tiles-02-badevaerelse-rgb_zoom.jpg&quot;,&quot;width&quot;:2218,&quot;height&quot;:2788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7935942},&quot;resourcePath&quot;:&quot;/foto/3613607/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3613618/&quot;,&quot;id&quot;:3613618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828412/p/photo/image/3613618/dewdrop-tiles-02-badevaerelse-rgb_zoom_med_logo.jpg&quot;,&quot;width&quot;:1051,&quot;height&quot;:874},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7935942},&quot;resourcePath&quot;:&quot;/foto/3613618/coral-collection-by-dewdrop-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3613649/&quot;,&quot;id&quot;:3613649,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599828855/p/photo/image/3613649/dewdrop-tiles-02-badevaerelse-rgb_zoom.jpg&quot;,&quot;width&quot;:2218,&quot;height&quot;:2788},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7935942},&quot;resourcePath&quot;:&quot;/foto/3613649/coral-collection-by-dewdrop-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3613680/&quot;,&quot;id&quot;:3613680,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599829749/p/photo/image/3613680/dewdrop-valmuer-storms-021-web_copyright.jpg&quot;,&quot;width&quot;:8001,&quot;height&quot;:5334},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7935942},&quot;resourcePath&quot;:&quot;/foto/3613680/poppies-collection-by-dewdrop-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3613778/&quot;,&quot;id&quot;:3613778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1599831474/p/photo/image/3613778/dewdrop-tiles-07-fugle-rgb_2__zoom.jpg&quot;,&quot;width&quot;:4898,&quot;height&quot;:3047},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7935942},&quot;resourcePath&quot;:&quot;/foto/3613778/sparrows-collection-by-dewdrop-tiles&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7935942/dewdrop-tiles&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-rønne-denmark&quot;,&quot;short_description&quot;:&quot;Dewdrop Tiles are unique mosaic tile solutions for walls and floors that can be tailored specially for you. Our tile solutions&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/3738263/india-granite&quot;,&quot;id&quot;:3738263,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_81,w_81,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1500126326/p/user/avatar/3738263/granite-logo.jpg&quot;,&quot;width&quot;:81,&quot;height&quot;:81},&quot;city&quot;:&quot;Udaipur&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;India Granite&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2125841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500126014/p/photo/image/2125841/black.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2125841/&quot;,&quot;id&quot;:2125841,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1500126014/p/photo/image/2125841/black.jpg&quot;,&quot;width&quot;:200,&quot;height&quot;:200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3738263},&quot;resourcePath&quot;:&quot;/foto/2125841/absolute-black-granite&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3738263/india-granite&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-udaipur&quot;,&quot;short_description&quot;:&quot;leading Manufacturer and exporter of granite from India. We are an ISO 9001:2008 manufacturer of natural stones from India&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/9042976/mosaics-torra-sl&quot;,&quot;id&quot;:9042976,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_800,w_800,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1651834767/p/user/avatar/9042976/Untitled_design__1_.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:800},&quot;city&quot;:&quot;Barcelona&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;MOSAICS TORRA SL&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4141879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652941071/p/photo/projects/j6eznfbp777wvf292fnl.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:360},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/4141879/&quot;,&quot;id&quot;:4141879,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1652941071/p/photo/projects/j6eznfbp777wvf292fnl.jpg&quot;,&quot;width&quot;:480,&quot;height&quot;:360},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9042976},&quot;resourcePath&quot;:&quot;/foto/4141879/maintenance-products-for-our-cement-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4188784/&quot;,&quot;id&quot;:4188784,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1658214206/p/photo/projects/o5ob6fk3rqlrpckjrrkr.jpg&quot;,&quot;width&quot;:0,&quot;height&quot;:0},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9042976},&quot;resourcePath&quot;:&quot;/foto/4188784/collection-plain-colour&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9042976/mosaics-torra-sl&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-barcelona&quot;,&quot;short_description&quot;:&quot;Fabricantes artesanales de mosaicos hidráulicos en Barcelona, desde el año 1974, y son muchos clientes que han confiado&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/45645/cusenzamarmi&quot;,&quot;id&quot;:45645,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441824592/p/user/avatar/45645/1435052731-hermes-logo.jpg&quot;},&quot;city&quot;:&quot;Valderice&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;CusenzaMarmi&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:5,&quot;reviews_count&quot;:12,&quot;cover_photo&quot;:{&quot;id&quot;:2724731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537781108/p/photo/image/2724731/_MG_9577casa_rosario.jpg&quot;,&quot;width&quot;:2600,&quot;height&quot;:1734},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1001724/&quot;,&quot;id&quot;:1001724,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1444808866/p/photo/image/1001724/_MG_7320.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1517},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/1001724/cucina-rustica-con-lavello-e-piano-cucina-in-pietra&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2724731/&quot;,&quot;id&quot;:2724731,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537781108/p/photo/image/2724731/_MG_9577casa_rosario.jpg&quot;,&quot;width&quot;:2600,&quot;height&quot;:1734},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/2724731/bagno-moderno-in-marmo-e-acciaio&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2726187/&quot;,&quot;id&quot;:2726187,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537862432/p/photo/image/2726187/fontana-parete-coppola.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1227},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/2726187/fontane-ornamentali-da-giardino-in-pietra-e-marmo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1254049/&quot;,&quot;id&quot;:1254049,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1453190699/p/photo/image/1254049/lavabo-nautilus-1.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/1254049/washbasin-in-marble-cappuccino-mod-nautilus&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2726159/&quot;,&quot;id&quot;:2726159,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537862049/p/photo/image/2726159/WhatsApp_Image_2017-12-14_at_19.09.11.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/2726159/cucina-con-lavello-e-piani-in-pietra-beige&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3216339/&quot;,&quot;id&quot;:3216339,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570007139/p/photo/image/3216339/foto1_2.jpg&quot;,&quot;width&quot;:442,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:45645},&quot;resourcePath&quot;:&quot;/foto/3216339/luxury-progetti-unici-per-una-clientela-esclusiva&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/45645/cusenzamarmi&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-valderice&quot;,&quot;short_description&quot;:&quot;La Ditta Cusenza Gaspare è un azienda artigiana per la lavorazione artistica del marmo. Le Nostre realizzazioni spaziano&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8871297/hyperion-tiles&quot;,&quot;id&quot;:8871297,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2126,w_2126,x_0,y_70/c_fill,h_#height,q_70,w_#width/v1647270245/p/user/avatar/8871297/aaa.jpg&quot;,&quot;width&quot;:2126,&quot;height&quot;:2126},&quot;city&quot;:&quot;Ascot&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Hyperion Tiles&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:5,&quot;reviews_count&quot;:13,&quot;cover_photo&quot;:{&quot;id&quot;:4117623,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649351516/p/photo/image/4117623/Maldives-Lagoon_bathroom_tile_ideas.jpg&quot;,&quot;width&quot;:2953,&quot;height&quot;:2647},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/4120267/&quot;,&quot;id&quot;:4120267,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649866014/p/photo/image/4120267/Rona.jpg&quot;,&quot;width&quot;:3128,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4120267/rona-bespoke-panels-collection&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4119675/&quot;,&quot;id&quot;:4119675,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649779268/p/photo/image/4119675/Mermaid_s-Garden-Hex_bathroom_tile_ideas_for_floors_and_walls.jpg&quot;,&quot;width&quot;:2400,&quot;height&quot;:3000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4119675/mermaid’s-garden-porcelain-hexagon-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4120020/&quot;,&quot;id&quot;:4120020,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649843150/p/photo/image/4120020/evniqpnrd6s2xpmnbjos.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:2656},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4120020/cabana-porcelain-sicily-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4120017/&quot;,&quot;id&quot;:4120017,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1649843137/p/photo/image/4120017/atjx6cj57s2sfdinczd3.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:2589},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4120017/avenue-porcelain-zagora-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4056832/&quot;,&quot;id&quot;:4056832,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641563452/p/photo/image/4056832/17.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1156},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4056832/temporary-title&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/4057535/&quot;,&quot;id&quot;:4057535,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1641642225/p/photo/image/4057535/mattphoto_10_wc_023.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8871297},&quot;resourcePath&quot;:&quot;/foto/4057535/temporary-title&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8871297/hyperion-tiles&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-ascot&quot;,&quot;short_description&quot;:&quot;ALL ABOUT HYPERION TILES HYPERION TILES is an independent tile stockist of porcelain tiles, stone flooring and statement&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/4749752/unique-tiles&quot;,&quot;id&quot;:4749752,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1516436507/p/user/avatar/4749752/Logo_400x400.jpg&quot;},&quot;city&quot;:&quot;Crewkerne&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Unique Tiles&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:5,&quot;reviews_count&quot;:8,&quot;cover_photo&quot;:{&quot;id&quot;:2399176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516435721/p/photo/image/2399176/97.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2399161/&quot;,&quot;id&quot;:2399161,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516434753/p/photo/image/2399161/finish_1.jpg&quot;,&quot;width&quot;:5281,&quot;height&quot;:3521},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2399161/bathroom-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2542114/&quot;,&quot;id&quot;:2542114,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524991984/p/photo/image/2542114/uniquetiles2_copy.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2542114/bathroom-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2680350/&quot;,&quot;id&quot;:2680350,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1534485864/p/photo/image/2680350/swimming_pool_tiles_uk.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:438},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2680350/custom-swimming-pool&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2399162/&quot;,&quot;id&quot;:2399162,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516434760/p/photo/image/2399162/Tiles_shark_in_the_pool.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2399162/custom-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2399176/&quot;,&quot;id&quot;:2399176,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1516435721/p/photo/image/2399176/97.jpg&quot;,&quot;width&quot;:4752,&quot;height&quot;:3168},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2399176/kitchen-tiles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2542115/&quot;,&quot;id&quot;:2542115,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1524991996/p/photo/image/2542115/uniquetiles3_copy.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4749752},&quot;resourcePath&quot;:&quot;/foto/2542115/bathroom-tiles&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/4749752/unique-tiles&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-crewkerne&quot;,&quot;short_description&quot;:&quot;Design Your Own Tiles Do you want a stylish and durable way to improve decorations in any room? At UniqueTiles, we pride&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/46177/natursteinwolf-gmbh-co-kg-die-natursteinmanufaktur&quot;,&quot;id&quot;:46177,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_186,w_186,x_31,y_44/c_fill,h_#height,q_70,w_#width/v1466156356/p/user/avatar/46177/saegf.jpg&quot;,&quot;width&quot;:186,&quot;height&quot;:186},&quot;city&quot;:&quot;Lübeck, Deutschland&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;natursteinwolf GmbH \u0026 Co. KG - die natursteinmanufaktur&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1197721,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450203120/p/photo/image/1197721/Badausstellung_Naturstein_Sylt_Kampen.jpg&quot;,&quot;width&quot;:1440,&quot;height&quot;:900},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1550096/&quot;,&quot;id&quot;:1550096,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1466076712/p/photo/image/1550096/fam1.duschrinne.amb5.jpg.jpg&quot;,&quot;width&quot;:5637,&quot;height&quot;:3674},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1550096/baqua-innovative-badlosungen-die-neue-art-zu-duschen-bodenebene-duschen&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1197751/&quot;,&quot;id&quot;:1197751,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450203566/p/photo/image/1197751/Badgestaltung_SPA_Design_Naturstein_Lübeck.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1436},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1197751/badezimmer-aus-naturstein&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1197749/&quot;,&quot;id&quot;:1197749,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450203534/p/photo/image/1197749/Badgestaltung_SPA_Design_Naturstein_Kiel.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1441},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1197749/badezimmer-aus-naturstein&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1288813/&quot;,&quot;id&quot;:1288813,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454149275/p/photo/image/1288813/bale_beige.jpg&quot;,&quot;width&quot;:410,&quot;height&quot;:402},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1288813/naturstein-muster&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1288845/&quot;,&quot;id&quot;:1288845,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454149322/p/photo/image/1288845/blue_polare_extra.jpg&quot;,&quot;width&quot;:409,&quot;height&quot;:401},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1288845/naturstein-muster&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1288793/&quot;,&quot;id&quot;:1288793,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1454149244/p/photo/image/1288793/amber_sandstone.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:46177},&quot;resourcePath&quot;:&quot;/foto/1288793/naturstein-muster&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/46177/natursteinwolf-gmbh-co-kg-die-natursteinmanufaktur&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-lubeck-deutschland&quot;,&quot;short_description&quot;:&quot;Wir sind seit über 180 Jahren Ihr fachlich kompetenter und leistungsstarker Partner für alle Belange rund um den Naturwerkstein&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/6331153/ceramika-paradyz&quot;,&quot;id&quot;:6331153,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1549614803/p/user/avatar/6331153/25158251_1519308271451576_8673375077359396144_n.jpg&quot;},&quot;city&quot;:&quot;Opoczno&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;Ceramika Paradyz&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:4,&quot;reviews_count&quot;:9,&quot;cover_photo&quot;:{&quot;id&quot;:2929280,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1550821692/p/photo/image/2929280/calacatta-lazienka-ceramika-paradyz.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2932042/&quot;,&quot;id&quot;:2932042,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551088456/p/photo/image/2932042/modern-kuchnia-ceramika-paradyz-01.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2932042/modern-kolekcja-płytek-ceramicznych&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2935541/&quot;,&quot;id&quot;:2935541,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551190318/p/photo/image/2935541/tero-lazienka-ceramika-paradyz-01.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2935541/tero-kolekcja-płytek-ceramicznych&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2946912/&quot;,&quot;id&quot;:2946912,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551867159/p/photo/image/2946912/abrila-purio-lazienka-ceramika-paradyz-05.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2946912/abrila-purio-kolekcja-płytek-ceramicznych&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2939171/&quot;,&quot;id&quot;:2939171,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551359177/p/photo/image/2939171/maloli-lazienka-ceramika-paradyz-01.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2939171/maloli-kolekcja-płytek-ceramicznych&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2939115/&quot;,&quot;id&quot;:2939115,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551357352/p/photo/image/2939115/emilly-milio-lazienka-ceramika-paradyz-05.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2939115/emilly-milio-kolekcja-płytek-ceramicznych&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2932463/&quot;,&quot;id&quot;:2932463,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1551098418/p/photo/image/2932463/moonlight-lazienka-ceramika-paradyz-01.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6331153},&quot;resourcePath&quot;:&quot;/foto/2932463/moonlight-kolekcja-płytek-ceramicznych&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6331153/ceramika-paradyz&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-opoczno&quot;,&quot;short_description&quot;:&quot;Ceramika Paradyż to wiodący, polski producent płytek ceramicznych, którego produkty wyróżnia nowatorski design, dbałość&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/6374813/kajaria-ceramics-limited&quot;,&quot;id&quot;:6374813,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_250,w_250,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1620907080/p/user/avatar/6374813/60014d3094d1b6c0478b4574.jpg&quot;,&quot;width&quot;:250,&quot;height&quot;:250},&quot;city&quot;:&quot;New Delhi&quot;,&quot;country&quot;:&quot;in&quot;,&quot;display_name&quot;:&quot;Kajaria Ceramics Limited&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3911483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626776532/p/photo/image/3911483/2021-07-20.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846776/&quot;,&quot;id&quot;:3846776,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620907136/p/photo/image/3846776/60014d3094d1b6c0478b4574.jpg&quot;,&quot;width&quot;:250,&quot;height&quot;:250},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3846776/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3911483/&quot;,&quot;id&quot;:3911483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626776532/p/photo/image/3911483/2021-07-20.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3911483/buy-kajaria-tiles-in-ring-road-lucknow&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3911536/&quot;,&quot;id&quot;:3911536,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626778494/p/photo/image/3911536/2021-07-20_2.jpg&quot;,&quot;width&quot;:845,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3911536/beautiful-kajaria-tiles-in-sector-21c-faridabad&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3911540/&quot;,&quot;id&quot;:3911540,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626778942/p/photo/image/3911540/2021-07-20_1.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3911540/textured-tiles-in-rajpur-road-dehradun&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3911548/&quot;,&quot;id&quot;:3911548,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626779897/p/photo/image/3911548/2021-07-20.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:426},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3911548/buy-latest-floor-tiles-in-nagole-hyderabad&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3911593/&quot;,&quot;id&quot;:3911593,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1626781127/p/photo/image/3911593/2021-07-20_1.jpg&quot;,&quot;width&quot;:905,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6374813},&quot;resourcePath&quot;:&quot;/foto/3911593/quality-bathroom-tiles-navi-mumbai&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6374813/kajaria-ceramics-limited&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-new-delhi&quot;,&quot;short_description&quot;:&quot;Kajaria Ceramics Limited is the largest manufacturer of vitrified and Ceramic Wall Tile in India. We offer more than 2800&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/44258/artkafle&quot;,&quot;id&quot;:44258,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441822743/p/user/avatar/44258/115845.jpg&quot;},&quot;city&quot;:&quot;Bodzanów&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;artkafle&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:427065,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438948475/p/photo/image/427065/_DSC5150.jpg&quot;,&quot;width&quot;:2128,&quot;height&quot;:1416},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/427066/&quot;,&quot;id&quot;:427066,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438948475/p/photo/image/427066/_DSC5153.jpg&quot;,&quot;width&quot;:2128,&quot;height&quot;:1416},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/427066/realizacje-artkafle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/433235/&quot;,&quot;id&quot;:433235,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438967521/p/photo/image/433235/SAM_4565.jpg&quot;,&quot;width&quot;:2013,&quot;height&quot;:2022},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/433235/meble-artkafle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/433228/&quot;,&quot;id&quot;:433228,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438967520/p/photo/image/433228/DSC01251.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/433228/meble-artkafle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/433225/&quot;,&quot;id&quot;:433225,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438967520/p/photo/image/433225/1.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:325},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/433225/meble-artkafle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/433234/&quot;,&quot;id&quot;:433234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438967520/p/photo/image/433234/Kopia_DSC01256.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/433234/meble-artkafle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/433227/&quot;,&quot;id&quot;:433227,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438967520/p/photo/image/433227/DSC01243.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44258},&quot;resourcePath&quot;:&quot;/foto/433227/meble-artkafle&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/44258/artkafle&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-bodzanow&quot;,&quot;short_description&quot;:&quot;Artkafle jest to pracownia ceramiczna stworzona przez zgraną parę Karinę i Tomka Witkowskich- ona artysta plastyk, ceramik&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/61370/granmar-borowa-gora-granit-marmur-konglomerat-kwarcowy&quot;,&quot;id&quot;:61370,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441839736/p/user/avatar/61370/1431351065-granmar_logo_face200.jpg&quot;},&quot;city&quot;:&quot;Borowa Góra&quot;,&quot;country&quot;:&quot;pl&quot;,&quot;display_name&quot;:&quot;GRANMAR Borowa Góra - granit, marmur, konglomerat kwarcowy&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1766311,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1484055537/p/photo/image/1766311/granmar.net_kuchnia_konglom.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:800},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1959766/&quot;,&quot;id&quot;:1959766,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492516612/p/photo/image/1959766/kuchnia_granmar.net_kwarc.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:799},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/1959766/biały-blat-kuchenny&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/597918/&quot;,&quot;id&quot;:597918,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440301046/p/photo/image/597918/kamien__naturalny_na_blat_granmar.net.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:996},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/597918/blat-i-wyspa-kuchenna-z-granitu-glacier-white&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/601956/&quot;,&quot;id&quot;:601956,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440327881/p/photo/image/601956/posadzka_i_schody_z_marmuru_granmar.net.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:996},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/601956/schody-i-posadzka-z-naturalnego-marmuru&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1805822/&quot;,&quot;id&quot;:1805822,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1485940844/p/photo/image/1805822/granmar.net_granit_hol_gran.jpg&quot;,&quot;width&quot;:1200,&quot;height&quot;:1033},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/1805822/granit-we-wnetrzu&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/598182/&quot;,&quot;id&quot;:598182,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1440302935/p/photo/image/598182/schody_konglomerat_marmurowy_granmar.net.jpg&quot;,&quot;width&quot;:1500,&quot;height&quot;:996},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/598182/schody-z-konglomeratu-bianco-neve&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/785833/&quot;,&quot;id&quot;:785833,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438332073/p/photo/image/785833/kuchenny_blat_metropolis.jpg&quot;,&quot;width&quot;:2048,&quot;height&quot;:3072},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:61370},&quot;resourcePath&quot;:&quot;/foto/785833/blat-kuchenny-z-konglomeratu-metropolis&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/61370/granmar-borowa-gora-granit-marmur-konglomerat-kwarcowy&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-borowa-gora&quot;,&quot;short_description&quot;:&quot;Firma z tradycjami kamieniarskimi posiadająca ponad 40 letnie doświadczenie na rynku polskim i  europejskim. Specjalizuje&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8607230/blue-stone&quot;,&quot;id&quot;:8607230,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_254,w_254,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1624599126/p/user/avatar/8607230/efeskızı2.jpg&quot;,&quot;width&quot;:254,&quot;height&quot;:254},&quot;city&quot;:&quot;Afyonkarahisar&quot;,&quot;country&quot;:&quot;en&quot;,&quot;display_name&quot;:&quot;Blue Stone&quot;,&quot;company_category_id&quot;:54,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:4065489,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1642495777/p/photo/image/4065489/DSC_0701.jpg&quot;,&quot;width&quot;:6000,&quot;height&quot;:4000},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889273/&quot;,&quot;id&quot;:3889273,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624962851/p/photo/image/3889273/9.jpg&quot;,&quot;width&quot;:1528,&quot;height&quot;:1116},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889273/waterjet-models&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889274/&quot;,&quot;id&quot;:3889274,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624962861/p/photo/image/3889274/5.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889274/waterjet-models&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889272/&quot;,&quot;id&quot;:3889272,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624962848/p/photo/image/3889272/3.jpg&quot;,&quot;width&quot;:924,&quot;height&quot;:700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889272/waterjet-models&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889283/&quot;,&quot;id&quot;:3889283,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624963063/p/photo/image/3889283/007.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:3413},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889283/bener-law-office&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889282/&quot;,&quot;id&quot;:3889282,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624963059/p/photo/image/3889282/015.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:3134},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889282/bener-law-office&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3889285/&quot;,&quot;id&quot;:3889285,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1624963074/p/photo/image/3889285/050.jpg&quot;,&quot;width&quot;:2560,&quot;height&quot;:2721},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8607230},&quot;resourcePath&quot;:&quot;/foto/3889285/bener-law-office&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8607230/blue-stone&quot;,&quot;company_category_name&quot;:&quot;Baldosas, losas y placas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/baldosas-losas-y-placas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-afyonkarahisar&quot;,&quot;short_description&quot;:&quot;Since 1943, Reisoğlu is a leading travertine, marble, beige marble, limestone, andesite, basalt, onyx, granite, imported&quot;}],&quot;total&quot;:963,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[],&quot;searchCity&quot;:&quot;Dubai&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Arequipa&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-arequipa&quot;},{&quot;name&quot;:&quot;Ayacucho&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-ayacucho&quot;},{&quot;name&quot;:&quot;Cajamarca&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-cajamarca&quot;},{&quot;name&quot;:&quot;Chiclayo&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-chiclayo&quot;},{&quot;name&quot;:&quot;Chimbote&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-chimbote&quot;},{&quot;name&quot;:&quot;Chincha Alta&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-chincha-alta&quot;},{&quot;name&quot;:&quot;Cusco&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-cusco&quot;},{&quot;name&quot;:&quot;Huacho&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-huacho&quot;},{&quot;name&quot;:&quot;Huancayo&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-huancayo&quot;},{&quot;name&quot;:&quot;Huánuco&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-huanuco&quot;},{&quot;name&quot;:&quot;Ica&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-ica&quot;},{&quot;name&quot;:&quot;Iquitos&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-iquitos&quot;},{&quot;name&quot;:&quot;Juliaca&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-juliaca&quot;},{&quot;name&quot;:&quot;Lima&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-lima&quot;},{&quot;name&quot;:&quot;Piura&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-piura&quot;},{&quot;name&quot;:&quot;Pucallpa&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-pucallpa&quot;},{&quot;name&quot;:&quot;Puno&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-puno&quot;},{&quot;name&quot;:&quot;Sullana&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-sullana&quot;},{&quot;name&quot;:&quot;Tacna&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-tacna&quot;},{&quot;name&quot;:&quot;Trujillo&quot;,&quot;href&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-trujillo&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.pe/profesionales"},{"@type":"ListItem","position":2,"Name":"baldosas-losas-y-placas","item":"https://www.homify.pe/profesionales/baldosas-losas-y-placas"},{"@type":"ListItem","position":3,"Name":"Dubai","item":"https://www.homify.pe/profesionales/baldosas-losas-y-placas-en-dubai"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"Reisoglu Marble Company","url":"https://www.homify.pe/profesionales/8606007/reisoglu-marble-company"},{"@type":"ListItem","position":2,"name":"Turkish Marble","url":"https://www.homify.pe/profesionales/8606026/turkish-marble"},{"@type":"ListItem","position":3,"name":"Historical Reisoğlu Mansion, Selcuk’s Turkish Bath \u0026 Marble Showroom","url":"https://www.homify.pe/profesionales/8606005/historical-reisoglu-mansion-selcuk-s-turkish-bath-marble-showroom"},{"@type":"ListItem","position":4,"name":"Andesite","url":"https://www.homify.pe/profesionales/8605996/andesite"},{"@type":"ListItem","position":5,"name":"Carrara Marble","url":"https://www.homify.pe/profesionales/8606037/carrara-marble"},{"@type":"ListItem","position":6,"name":"White Travertine","url":"https://www.homify.pe/profesionales/8606012/white-travertine"},{"@type":"ListItem","position":7,"name":"Travertine Wall \u0026 Floor Tile ","url":"https://www.homify.pe/profesionales/8606033/travertine-wall-floor-tile"},{"@type":"ListItem","position":8,"name":"Spanish Dark Emperador Marble","url":"https://www.homify.pe/profesionales/8606020/spanish-dark-emperador-marble"},{"@type":"ListItem","position":9,"name":"Dewdrop Tiles","url":"https://www.homify.pe/profesionales/7935942/dewdrop-tiles"},{"@type":"ListItem","position":10,"name":"India Granite","url":"https://www.homify.pe/profesionales/3738263/india-granite"},{"@type":"ListItem","position":11,"name":"MOSAICS TORRA SL","url":"https://www.homify.pe/profesionales/9042976/mosaics-torra-sl"},{"@type":"ListItem","position":12,"name":"CusenzaMarmi","url":"https://www.homify.pe/profesionales/45645/cusenzamarmi"},{"@type":"ListItem","position":13,"name":"Hyperion Tiles","url":"https://www.homify.pe/profesionales/8871297/hyperion-tiles"},{"@type":"ListItem","position":14,"name":"Unique Tiles","url":"https://www.homify.pe/profesionales/4749752/unique-tiles"},{"@type":"ListItem","position":15,"name":"natursteinwolf GmbH \u0026 Co. KG - die natursteinmanufaktur","url":"https://www.homify.pe/profesionales/46177/natursteinwolf-gmbh-co-kg-die-natursteinmanufaktur"},{"@type":"ListItem","position":16,"name":"Ceramika Paradyz","url":"https://www.homify.pe/profesionales/6331153/ceramika-paradyz"},{"@type":"ListItem","position":17,"name":"Kajaria Ceramics Limited","url":"https://www.homify.pe/profesionales/6374813/kajaria-ceramics-limited"},{"@type":"ListItem","position":18,"name":"artkafle","url":"https://www.homify.pe/profesionales/44258/artkafle"},{"@type":"ListItem","position":19,"name":"GRANMAR Borowa Góra - granit, marmur, konglomerat kwarcowy","url":"https://www.homify.pe/profesionales/61370/granmar-borowa-gora-granit-marmur-konglomerat-kwarcowy"},{"@type":"ListItem","position":20,"name":"Blue Stone","url":"https://www.homify.pe/profesionales/8607230/blue-stone"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.f8fc72054cc36027090b.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/baldosas-losas-y-placas-en-dubai" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/baldosas-losas-y-placas-en-dubai"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pe flag-link-pe"></span>
        </span>
				PERÚ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.pe%2Fprofesionales%2Fbaldosas-losas-y-placas-en-dubai&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pe/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
