<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-PE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CK2ZMK');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="QmntHQ0dzuJt-hJyGv3fBkROFoFQXJmnH0tjF0IuShI" name="google-site-verification">
    <meta content="1efb058269" name="verify-admitad">
    <meta content="9fc6167b19162bd71e501543ffab64db" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e29b2b12e8.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pe",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-30",googleTrackingDomain:"homify.pe",env:"production",locale:"pe",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pe.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pe.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pe'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.b702261a16c6056512a8.js" defer="defer"></script>
  <script src="/assets/application-9a9015c137.js" defer="defer"></script>

<title> Encuentra Bodegas en Arequipa | homify </title>
    <meta content="https://media.homify.com/tr:w-200,h-200,c-force/assets/logos/homify-logo-facebook.png" property="og:image">

  <meta content="authenticity_token" name="csrf-param">
  <meta content="71e9u+scBbMY+6ufg276jxXwNQ3SZ6rC1HD9U57wWhkqG73u9L58E/PLh+LXgdNTy/y8aW+RttN4bn3tbxrHPw==" name="csrf-token">

<link href='https://www.homify.pe/profesionales/bodegas-en-arequipa' rel='canonical' />





<meta name="description" property="og:description" content="Bodegas en Arequipa: Encuentra perfiles, fotos y evaluaciones de Bodegas y elige el experto adecuado para tu proyecto." lang="es-PE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-PE">

<meta content="article" property="og:type">
<meta content="homify.pe" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">

<meta property="og:title" content=" Encuentra Bodegas en Arequipa | homify ">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/profesionales/bodegas-en-arequipa"},"","/profesionales/bodegas-en-arequipa")</script>
<style id=css></style>

</head>
<body class="layout locale--pe" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5CK2ZMK'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.7673a38e1742689af3d4.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-professionals-render-index " id="js-content">
		<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<div class="index-professionals container">
  <div data-react-class="SearchPage" data-react-props="{&quot;apiEndpoint&quot;:&quot;https://www.homify.pe/professionals/api&quot;,&quot;categoryId&quot;:59,&quot;categoryName&quot;:&quot;Bodegas&quot;,&quot;categoryNames&quot;:&quot;[\&quot;Arquitectos\&quot;,\&quot;Arquitectos de Interiores\&quot;,\&quot;Arquitectos Paisajistas\&quot;,\&quot;Decoradores y Diseñadores de interiores\&quot;,\&quot;Diseñadores de baños\&quot;,\&quot;Diseñadores de cocinas\&quot;,\&quot;Carpinteros\&quot;,\&quot;Ebanistas\&quot;,\&quot;Instalador de Baldosas\&quot;,\&quot;Instalador de Pisos\&quot;,\&quot;Instaladores de techos\&quot;,\&quot;Instaladores electricistas\&quot;,\&quot;Jardineros\&quot;,\&quot;Pintores\&quot;,\&quot;Plomeros\&quot;,\&quot;Accesorios para baño\&quot;,\&quot;Baldosas, losas y placas\&quot;,\&quot;Chimeneas\&quot;,\&quot;Color y diseño para paredes\&quot;,\&quot;Cortinas, persianas y parasoles\&quot;,\&quot;Electrodomésticos\&quot;,\&quot;Grifería de cocina y baño\&quot;,\&quot;Iluminación\&quot;,\&quot;Muebles y accesorios\&quot;,\&quot;Revestimiento para pisos\&quot;,\&quot;Sistemas de calefacción, ventilación y aire acondicionado\&quot;,\&quot;Textiles \\u0026 Tapicería\&quot;,\&quot;Constructores\&quot;,\&quot;Contratistas\&quot;,\&quot;Estudios de ingeniería\&quot;,\&quot;Instalación y fabricación de closets y muebles\&quot;,\&quot;Materiales de construcción\&quot;,\&quot;Piedra, ladrillos y cemento\&quot;,\&quot;Recogida de basura\&quot;,\&quot;Renovación y restauración\&quot;,\&quot;Accesos y pavimentos\&quot;,\&quot;Artículos de jardinería y paisajismo\&quot;,\&quot;Cercas y portones\&quot;,\&quot;Fachadas y exteriores\&quot;,\&quot;Paisajistas\&quot;,\&quot;Piscinas y spa\&quot;,\&quot;Terrazas, patios y exteriores\&quot;,\&quot;Portones para garajes\&quot;,\&quot;Puertas\&quot;,\&quot;Techados y desagües de techo\&quot;,\&quot;Ventanas\&quot;,\&quot;3D / Visualización \&quot;,\&quot;Agentes inmobiliarios\&quot;,\&quot;Artistas y artesanos\&quot;,\&quot;Bodegas\&quot;,\&quot;Compañías de Mudanza\&quot;,\&quot;Diseñadores\&quot;,\&quot;Diseñadores de iluminación\&quot;,\&quot;Diseño ecológico\&quot;,\&quot;Empresas de energía solar\&quot;,\&quot;Escaleras y barandas\&quot;,\&quot;Escuelas y organizaciones\&quot;,\&quot;Espacios para niños\&quot;,\&quot;Fabricantes de cocinas\&quot;,\&quot;Feng Shui\&quot;,\&quot;Fotógrafos\&quot;,\&quot;Herreros\&quot;,\&quot;Home Staging\&quot;,\&quot;Instalaciones multimedia\&quot;,\&quot;Limpieza y Mantenimiento de Edificios\&quot;,\&quot;Medios de comunicación y blogueros\&quot;,\&quot;Otros negocios\&quot;,\&quot;Paisajistas de interiores\&quot;,\&quot;Sistemas audiovisuales para exteriores\&quot;,\&quot;Sistemas y depósitos de aguas residuales\&quot;,\&quot;Tienda On-line\&quot;,\&quot;Vidrieristas\&quot;]&quot;,&quot;companyCategories&quot;:[{&quot;title&quot;:&quot;Selección por sector&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:2,&quot;title&quot;:&quot;Arquitectos&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:27,&quot;title&quot;:&quot;Arquitectos de Interiores&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-de-interiores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:62,&quot;title&quot;:&quot;Arquitectos Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/arquitectos-paisajistas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:60,&quot;title&quot;:&quot;Decoradores y Diseñadores de interiores&quot;,&quot;path&quot;:&quot;/profesionales/decoradores-y-dise-adores-de-interiores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:32,&quot;title&quot;:&quot;Diseñadores de baños&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-ba-os-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:71,&quot;title&quot;:&quot;Diseñadores de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-cocinas-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obreros y Personal de Mantenimiento&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:103,&quot;title&quot;:&quot;Carpinteros&quot;,&quot;path&quot;:&quot;/profesionales/carpinteros-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:8,&quot;title&quot;:&quot;Ebanistas&quot;,&quot;path&quot;:&quot;/profesionales/ebanistas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:72,&quot;title&quot;:&quot;Instalador de Baldosas&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-baldosas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:98,&quot;title&quot;:&quot;Instalador de Pisos&quot;,&quot;path&quot;:&quot;/profesionales/instalador-de-pisos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:45,&quot;title&quot;:&quot;Instaladores de techos&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-de-techos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:15,&quot;title&quot;:&quot;Instaladores electricistas&quot;,&quot;path&quot;:&quot;/profesionales/instaladores-electricistas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:80,&quot;title&quot;:&quot;Jardineros&quot;,&quot;path&quot;:&quot;/profesionales/jardineros-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:73,&quot;title&quot;:&quot;Pintores&quot;,&quot;path&quot;:&quot;/profesionales/pintores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:42,&quot;title&quot;:&quot;Plomeros&quot;,&quot;path&quot;:&quot;/profesionales/plomeros-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Productos para el hogar&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:5,&quot;title&quot;:&quot;Accesorios para baño&quot;,&quot;path&quot;:&quot;/profesionales/accesorios-para-ba-o-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:54,&quot;title&quot;:&quot;Baldosas, losas y placas&quot;,&quot;path&quot;:&quot;/profesionales/baldosas-losas-y-placas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:18,&quot;title&quot;:&quot;Chimeneas&quot;,&quot;path&quot;:&quot;/profesionales/chimeneas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:40,&quot;title&quot;:&quot;Color y diseño para paredes&quot;,&quot;path&quot;:&quot;/profesionales/color-y-dise-o-para-paredes-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:57,&quot;title&quot;:&quot;Cortinas, persianas y parasoles&quot;,&quot;path&quot;:&quot;/profesionales/cortinas-persianas-y-parasoles-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:1,&quot;title&quot;:&quot;Electrodomésticos&quot;,&quot;path&quot;:&quot;/profesionales/electrodom-sticos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:31,&quot;title&quot;:&quot;Grifería de cocina y baño&quot;,&quot;path&quot;:&quot;/profesionales/grifer-a-de-cocina-y-ba-o-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:36,&quot;title&quot;:&quot;Iluminación&quot;,&quot;path&quot;:&quot;/profesionales/iluminaci-n-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:19,&quot;title&quot;:&quot;Muebles y accesorios&quot;,&quot;path&quot;:&quot;/profesionales/muebles-y-accesorios-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:9,&quot;title&quot;:&quot;Revestimiento para pisos&quot;,&quot;path&quot;:&quot;/profesionales/revestimiento-para-pisos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:23,&quot;title&quot;:&quot;Sistemas de calefacción, ventilación y aire acondicionado&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-de-calefacci-n-ventilaci-n-y-aire-acondicionado-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:56,&quot;title&quot;:&quot;Textiles \u0026 Tapicería&quot;,&quot;path&quot;:&quot;/profesionales/textiles-tapicer-a-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Obras y reformas&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:24,&quot;title&quot;:&quot;Constructores&quot;,&quot;path&quot;:&quot;/profesionales/constructores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:74,&quot;title&quot;:&quot;Contratistas&quot;,&quot;path&quot;:&quot;/profesionales/contratistas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:97,&quot;title&quot;:&quot;Estudios de ingeniería&quot;,&quot;path&quot;:&quot;/profesionales/estudios-de-ingenieria-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:7,&quot;title&quot;:&quot;Instalación y fabricación de closets y muebles&quot;,&quot;path&quot;:&quot;/profesionales/instalaci-n-y-fabricaci-n-de-closets-y-muebles-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:6,&quot;title&quot;:&quot;Materiales de construcción&quot;,&quot;path&quot;:&quot;/profesionales/materiales-de-construcci-n-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:53,&quot;title&quot;:&quot;Piedra, ladrillos y cemento&quot;,&quot;path&quot;:&quot;/profesionales/piedra-ladrillos-y-cemento-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:77,&quot;title&quot;:&quot;Recogida de basura&quot;,&quot;path&quot;:&quot;/profesionales/recogida-de-basura-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:94,&quot;title&quot;:&quot;Renovación y restauración&quot;,&quot;path&quot;:&quot;/profesionales/renovaci-n-y-restauraci-n-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Exteriores &quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:14,&quot;title&quot;:&quot;Accesos y pavimentos&quot;,&quot;path&quot;:&quot;/profesionales/accesos-y-pavimentos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:79,&quot;title&quot;:&quot;Artículos de jardinería y paisajismo&quot;,&quot;path&quot;:&quot;/profesionales/art-culos-de-jardiner-a-y-paisajismo-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:17,&quot;title&quot;:&quot;Cercas y portones&quot;,&quot;path&quot;:&quot;/profesionales/cercas-y-portones-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:49,&quot;title&quot;:&quot;Fachadas y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/fachadas-y-exteriores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:34,&quot;title&quot;:&quot;Paisajistas&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:43,&quot;title&quot;:&quot;Piscinas y spa&quot;,&quot;path&quot;:&quot;/profesionales/piscinas-y-spa-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:11,&quot;title&quot;:&quot;Terrazas, patios y exteriores&quot;,&quot;path&quot;:&quot;/profesionales/terrazas-patios-y-exteriores-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Ventanas, puertas y techos&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:20,&quot;title&quot;:&quot;Portones para garajes&quot;,&quot;path&quot;:&quot;/profesionales/portones-para-garajes-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:13,&quot;title&quot;:&quot;Puertas&quot;,&quot;path&quot;:&quot;/profesionales/puertas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:81,&quot;title&quot;:&quot;Techados y desagües de techo&quot;,&quot;path&quot;:&quot;/profesionales/techados-y-desaguees-de-techo-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:58,&quot;title&quot;:&quot;Ventanas&quot;,&quot;path&quot;:&quot;/profesionales/ventanas-en-arequipa&quot;,&quot;selected&quot;:false}]},{&quot;title&quot;:&quot;Otras empresas y proveedores de servicios&quot;,&quot;reset_path&quot;:true,&quot;all&quot;:{&quot;title&quot;:&quot;Todos&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:false,&quot;cross&quot;:true},&quot;items&quot;:[{&quot;id&quot;:96,&quot;title&quot;:&quot;3D / Visualización &quot;,&quot;path&quot;:&quot;/profesionales/3d-visualizacion-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:44,&quot;title&quot;:&quot;Agentes inmobiliarios&quot;,&quot;path&quot;:&quot;/profesionales/agentes-inmobiliarios-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:3,&quot;title&quot;:&quot;Artistas y artesanos&quot;,&quot;path&quot;:&quot;/profesionales/artistas-y-artesanos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:59,&quot;title&quot;:&quot;Bodegas&quot;,&quot;path&quot;:&quot;/profesionales&quot;,&quot;selected&quot;:true},{&quot;id&quot;:100,&quot;title&quot;:&quot;Compañías de Mudanza&quot;,&quot;path&quot;:&quot;/profesionales/compa-as-de-mudanza-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:64,&quot;title&quot;:&quot;Diseñadores&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:87,&quot;title&quot;:&quot;Diseñadores de iluminación&quot;,&quot;path&quot;:&quot;/profesionales/dise-adores-de-iluminaci-n-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:91,&quot;title&quot;:&quot;Diseño ecológico&quot;,&quot;path&quot;:&quot;/profesionales/dise-o-ecol-gico-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:50,&quot;title&quot;:&quot;Empresas de energía solar&quot;,&quot;path&quot;:&quot;/profesionales/empresas-de-energ-a-solar-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:52,&quot;title&quot;:&quot;Escaleras y barandas&quot;,&quot;path&quot;:&quot;/profesionales/escaleras-y-barandas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:83,&quot;title&quot;:&quot;Escuelas y organizaciones&quot;,&quot;path&quot;:&quot;/profesionales/escuelas-y-organizaciones-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:82,&quot;title&quot;:&quot;Espacios para niños&quot;,&quot;path&quot;:&quot;/profesionales/espacios-para-ni-os-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:86,&quot;title&quot;:&quot;Fabricantes de cocinas&quot;,&quot;path&quot;:&quot;/profesionales/fabricantes-de-cocinas-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:104,&quot;title&quot;:&quot;Feng Shui&quot;,&quot;path&quot;:&quot;/profesionales/feng-shui-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:41,&quot;title&quot;:&quot;Fotógrafos&quot;,&quot;path&quot;:&quot;/profesionales/fot-grafos-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:28,&quot;title&quot;:&quot;Herreros&quot;,&quot;path&quot;:&quot;/profesionales/herreros-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:26,&quot;title&quot;:&quot;Home Staging&quot;,&quot;path&quot;:&quot;/profesionales/home-staging-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:25,&quot;title&quot;:&quot;Instalaciones multimedia&quot;,&quot;path&quot;:&quot;/profesionales/instalaciones-multimedia-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:101,&quot;title&quot;:&quot;Limpieza y Mantenimiento de Edificios&quot;,&quot;path&quot;:&quot;/profesionales/limpieza-y-mantenimiento-de-edificios-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:37,&quot;title&quot;:&quot;Medios de comunicación y blogueros&quot;,&quot;path&quot;:&quot;/profesionales/medios-de-comunicaci-n-y-blogueros-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:22,&quot;title&quot;:&quot;Otros negocios&quot;,&quot;path&quot;:&quot;/profesionales/otros-negocios-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:89,&quot;title&quot;:&quot;Paisajistas de interiores&quot;,&quot;path&quot;:&quot;/profesionales/paisajistas-de-interiores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:38,&quot;title&quot;:&quot;Sistemas audiovisuales para exteriores&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-audiovisuales-para-exteriores-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:85,&quot;title&quot;:&quot;Sistemas y depósitos de aguas residuales&quot;,&quot;path&quot;:&quot;/profesionales/sistemas-y-dep-sitos-de-aguas-residuales-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:65,&quot;title&quot;:&quot;Tienda On-line&quot;,&quot;path&quot;:&quot;/profesionales/tienda-on-line-en-arequipa&quot;,&quot;selected&quot;:false},{&quot;id&quot;:88,&quot;title&quot;:&quot;Vidrieristas&quot;,&quot;path&quot;:&quot;/profesionales/vidrieristas-en-arequipa&quot;,&quot;selected&quot;:false}]}],&quot;country&quot;:&quot;PE&quot;,&quot;fallBackAutocompleteEndpoint&quot;:&quot;/profesionales/service_areas/?search=&quot;,&quot;latitude&quot;:&quot;-16.3988667&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;longitude&quot;:&quot;-71.5369607&quot;,&quot;page&quot;:1,&quot;pathToRoomsCategory&quot;:&quot;/espacios/bodegas-de-vino&quot;,&quot;professionals&quot;:{&quot;result&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/3205725/showine&quot;,&quot;id&quot;:3205725,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_250,w_250,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1540454210/p/user/avatar/3205725/fpgOBa5E_400x400.jpg&quot;,&quot;width&quot;:250,&quot;height&quot;:250},&quot;city&quot;:&quot;San Giorgio su Legnano - MI&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;ShoWine &quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:4,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:2763821,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540453501/p/photo/image/2763821/113.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:683},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2763816/&quot;,&quot;id&quot;:2763816,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540453457/p/photo/image/2763816/UAX_7909.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/2763816/cantine-interrate-e-arredamenti&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2773790/&quot;,&quot;id&quot;:2773790,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1541004655/p/photo/image/2773790/maxiovale-test-31.jpg&quot;,&quot;width&quot;:970,&quot;height&quot;:545},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/2773790/helicave&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3138682/&quot;,&quot;id&quot;:3138682,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1563958048/p/photo/image/3138682/2_1280x717.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:717},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/3138682/la-giusta-cantina-frigo-per-ogni-esigenza&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2769369/&quot;,&quot;id&quot;:2769369,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540822576/p/photo/image/2769369/2016-08-02-PHOTO-00000032_Snapseed.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/2769369/recupero-sottoscala-trasformato-in-cabina-vetro&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2769669/&quot;,&quot;id&quot;:2769669,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1540829864/p/photo/image/2769669/PHOTO-2018-10-16-13-00-25_Snapseed.jpg&quot;,&quot;width&quot;:768,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/2769669/trasformazione-da-garage-a-cantina-degustazione&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2790557/&quot;,&quot;id&quot;:2790557,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1542096427/p/photo/image/2790557/atelier_2.jpg&quot;,&quot;width&quot;:974,&quot;height&quot;:681},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3205725},&quot;resourcePath&quot;:&quot;/foto/2790557/strutture-di-stoccaggio-vino&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3205725/showine&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-san-giorgio-su-legnano-mi&quot;,&quot;short_description&quot;:&quot;Showine progetta e realizza cantine conservazione vino, sia per privati che per enoteche, wine bar, ristoranti e aziende&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/6869254/datron-|-cantinette-vino&quot;,&quot;id&quot;:6869254,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_600,w_600,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1564741309/p/user/avatar/6869254/D-DATRON.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;city&quot;:&quot;Padova&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Datron | Cantinette vino&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:3222949,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1570523460/p/photo/image/3222949/11-V1-.jpg&quot;,&quot;width&quot;:1920,&quot;height&quot;:1371},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3336785/&quot;,&quot;id&quot;:3336785,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1580814622/p/photo/image/3336785/mobile-it.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3336785/scaffale-cantina-datron&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3241911/&quot;,&quot;id&quot;:3241911,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1571987659/p/photo/image/3241911/cucina-moderna-vendita-3e_glass_hr-1000x690.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:690},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3241911/cantinette-vino-ad-incasso&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3510743/&quot;,&quot;id&quot;:3510743,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1591274938/p/photo/image/3510743/balcone-it.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3510743/open-the-door&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3318907/&quot;,&quot;id&quot;:3318907,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1579168096/p/photo/image/3318907/aprile-legno-it.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:960},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3318907/cantinette-vino-in-legno&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3255132/&quot;,&quot;id&quot;:3255132,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1573209364/p/photo/image/3255132/datron-sottotop-cantinetta-vino-nov2018.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:2016},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3255132/idee-regalo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3149117/&quot;,&quot;id&quot;:3149117,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1564741532/p/photo/image/3149117/13-v3-.jpg&quot;,&quot;width&quot;:1600,&quot;height&quot;:1145},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6869254},&quot;resourcePath&quot;:&quot;/foto/3149117/cantinette-vino-linea-luxury&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/6869254/datron-|-cantinette-vino&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-padova&quot;,&quot;short_description&quot;:&quot;Lo SHOP ONLINE di Cantinette vino per tutti ambienti domestici e professionali.\u0026nbsp;   Da più di 25 anni Datron unisce&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8627825/garrafeiras-pt&quot;,&quot;id&quot;:8627825,&quot;premium&quot;:true,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1625583381/p/user/avatar/8627825/Perfil_Homify.jpg&quot;},&quot;city&quot;:&quot;Vila Nova de Gaia&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;garrafeiras.pt&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:5,&quot;reviews_count&quot;:1,&quot;cover_photo&quot;:{&quot;id&quot;:3898884,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625655592/p/photo/image/3898884/Capa_Homify_Malbec.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3973614/&quot;,&quot;id&quot;:3973614,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632849905/p/photo/image/3973614/Estreitas_Homify_Malbec.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3973614/6-narrow-modules-to-complement-the-configuration&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3974409/&quot;,&quot;id&quot;:3974409,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632910780/p/photo/image/3974409/PrateleirasGavetas_Homify_Malbec.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3974409/modules-with-display-shelves-or-removable-shelves-with-or-without-drawers&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3898926/&quot;,&quot;id&quot;:3898926,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625656854/p/photo/image/3898926/Cantos_Homify_Malbec.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3898926/corner-bottle-racks-to-optimize-space&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3974820/&quot;,&quot;id&quot;:3974820,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632934402/p/photo/image/3974820/Rústica_Canto3_Homify.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3974820/bottle-rack-for-50-bottles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3974817/&quot;,&quot;id&quot;:3974817,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632933549/p/photo/image/3974817/Rústica_Canto1_Homify.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3974817/corner-wine-cellar-for-40-bottles&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3974818/&quot;,&quot;id&quot;:3974818,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1632933995/p/photo/image/3974818/Rústica_Canto2_Homify.jpg&quot;,&quot;width&quot;:820,&quot;height&quot;:312},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8627825},&quot;resourcePath&quot;:&quot;/foto/3974818/corner-wine-cellar-for-40-bottles-with-shelves&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8627825/garrafeiras-pt&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-vila-nova-de-gaia&quot;,&quot;short_description&quot;:&quot;O garrafeiras.pt surgiu para dar resposta à crescente procura de estantes para garrafas de vinho, quer por clientes empresariais&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/2647671/garrafeiros-adegas-para-vinho&quot;,&quot;id&quot;:2647671,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1487603728/p/user/avatar/2647671/GRF-LOGO-300x300.jpg&quot;},&quot;city&quot;:&quot;São Paulo&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;Garrafeiros - Adegas para Vinho&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:4,&quot;reviews_count&quot;:5,&quot;cover_photo&quot;:{&quot;id&quot;:1852362,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487615141/p/photo/image/1852362/Adega_1G-Smart-Garrafeira-Suporte_Versátil.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1852362/&quot;,&quot;id&quot;:1852362,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487615141/p/photo/image/1852362/Adega_1G-Smart-Garrafeira-Suporte_Versátil.jpg&quot;,&quot;width&quot;:960,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/1852362/adega-suporte-para-garrafas&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3451495/&quot;,&quot;id&quot;:3451495,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587694530/p/photo/image/3451495/Adega-1G-Smart-72x30_12G_Paralela_002-500x500.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/3451495/adega-modular-1g-smart&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3451485/&quot;,&quot;id&quot;:3451485,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587693613/p/photo/image/3451485/Adega-Garrafeiro-vinho-12G-1-500x500.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/3451485/adega-de-parede-para-12-garrafas-de-vinho&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3451504/&quot;,&quot;id&quot;:3451504,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587695168/p/photo/image/3451504/Adega_garrafeiro_10G_0002-500x500.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/3451504/adega-de-parede-para-12-garrafas-de-vinho&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3451484/&quot;,&quot;id&quot;:3451484,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587693602/p/photo/image/3451484/Adega-Garrafeiro-vinho-12G-2-500x500.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/3451484/adega-de-parede-para-12-garrafas-de-vinho&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3451502/&quot;,&quot;id&quot;:3451502,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1587695148/p/photo/image/3451502/Adega-Garrafeiro-vinho-6G-500x500.jpg&quot;,&quot;width&quot;:500,&quot;height&quot;:500},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2647671},&quot;resourcePath&quot;:&quot;/foto/3451502/adega-de-parede-para-12-garrafas-de-vinho&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/2647671/garrafeiros-adegas-para-vinho&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-sao-paulo&quot;,&quot;short_description&quot;:&quot;A loja Garrafeiros é especializada em suportes para garrafas de vinho. Trabalhamos com suportes de design inovador e exclusivo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/13749/esigo-srl&quot;,&quot;id&quot;:13749,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441791903/p/user/avatar/13749/Logo_Esigo_Quad.jpg&quot;},&quot;city&quot;:&quot;Zanè&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Esigo SRL&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:4,&quot;reviews_count&quot;:4,&quot;cover_photo&quot;:{&quot;id&quot;:146727,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438118659/p/photo/image/146727/E_Espositore_porta_vino_in_cartone_riciclato_esigo_8_arredamento_enoteca_Roma.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:472},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/755425/&quot;,&quot;id&quot;:755425,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437394903/p/photo/image/755425/portabottiglie-in-cartone-esigo-8.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/755425/esigo-8-eco-friendly-wine-rack&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/106904/&quot;,&quot;id&quot;:106904,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437706740/p/photo/image/106904/Portabottiglie_vino_Esigo_2_Net_Esigo_5_arredamento_cantina.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/106904/residential-wine-cellar-furniture-with-esigo-2-net-steel-wine-rack&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1174397/&quot;,&quot;id&quot;:1174397,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1449219526/p/photo/image/1174397/stanza-vino-esigo.jpg&quot;,&quot;width&quot;:700,&quot;height&quot;:1051},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/1174397/esigo-wine-room-with-air-conditioning-system&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1571872/&quot;,&quot;id&quot;:1571872,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1467727766/p/photo/image/1571872/esigo-wss9-wine-cabinet.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:660},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/1571872/design-wine-cabinet-esigo-wss9&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/106639/&quot;,&quot;id&quot;:106639,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437705051/p/photo/image/106639/K_Espositore_per_bottiglie_Esigo_5_arredo_loft.jpg&quot;,&quot;width&quot;:800,&quot;height&quot;:472},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/106639/modern-design-wine-rack-esigo-5&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/466234/&quot;,&quot;id&quot;:466234,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439045627/p/photo/image/466234/portabottiglie-esigo-4-tech.jpg&quot;,&quot;width&quot;:545,&quot;height&quot;:891},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:13749},&quot;resourcePath&quot;:&quot;/foto/466234/wooden-design-wine-rack-esigo-4&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/13749/esigo-srl&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-zane&quot;,&quot;short_description&quot;:&quot;Tutto\u0026nbsp;e’ nato dalla nostra passione per il vino.   Amiamo\n  il vino e per questo desideriamo viverlo intensamente.&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/48043/jahn-gewolbebau-gmbh&quot;,&quot;id&quot;:48043,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441827220/p/user/avatar/48043/Jahn_Logo_1c_v2_HG_wei_.jpg&quot;},&quot;city&quot;:&quot;Grünbach&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Jahn Gewölbebau GmbH&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:5,&quot;reviews_count&quot;:2,&quot;cover_photo&quot;:{&quot;id&quot;:478323,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439304863/p/photo/image/478323/Weingut_Wieninger_1.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1517},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/546608/&quot;,&quot;id&quot;:546608,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439912886/p/photo/image/546608/Modernes_Weinregal.jpg&quot;,&quot;width&quot;:1457,&quot;height&quot;:968},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/546608/weinkeller-gebaut-mit-alten-handschlagziegeln&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/730848/&quot;,&quot;id&quot;:730848,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441131559/p/photo/image/730848/Mobile_Weinregallagerboxen.jpg&quot;,&quot;width&quot;:5472,&quot;height&quot;:3648},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/730848/weinregale&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/481563/&quot;,&quot;id&quot;:481563,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439316935/p/photo/image/481563/Weinkeller_privat_Salzburg_2.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1517},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/481563/nachtraglicher-einbau-eines-weinkellers&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/478387/&quot;,&quot;id&quot;:478387,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439304865/p/photo/image/478387/Gew_lbehalle_Kiev_3.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:1517},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/478387/einzigartiger-gewolberaum&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/491618/&quot;,&quot;id&quot;:491618,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439372989/p/photo/image/491618/DSC_5199.jpg&quot;,&quot;width&quot;:2276,&quot;height&quot;:3423},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/491618/weinkeller-im-7-stock&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/478356/&quot;,&quot;id&quot;:478356,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1439304864/p/photo/image/478356/Vinotek_Peperino_4.jpg&quot;,&quot;width&quot;:1896,&quot;height&quot;:1892},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:48043},&quot;resourcePath&quot;:&quot;/foto/478356/vinothek-restaurant-und-lagerkeller-mit-gewolbe&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/48043/jahn-gewolbebau-gmbh&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-grunbach&quot;,&quot;short_description&quot;:&quot;Im Jahre 1993 gründete Josef Jahn die Firma Jahn Gewölbebau als Weinkellerbaumeister. Das Unternehmen ist Spezialist im&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/9419/degre-12&quot;,&quot;id&quot;:9419,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441789369/p/user/avatar/9419/logo_big.jpg&quot;},&quot;city&quot;:&quot;Gembloux, Belgique&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Degré 12&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:5,&quot;reviews_count&quot;:3,&quot;cover_photo&quot;:{&quot;id&quot;:83666,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437603675/p/photo/image/83666/54_B_1.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:504},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1505319/&quot;,&quot;id&quot;:1505319,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1463146969/p/photo/image/1505319/cave-a-vin-wenge-aix-2015-3.jpg&quot;,&quot;width&quot;:940,&quot;height&quot;:504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/1505319/cave-a-vin-sur-mesure-en-wenge-et-pierres-seches-aix-2015&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/91565/&quot;,&quot;id&quot;:91565,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437628034/p/photo/image/91565/C.wenge-_3_.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/91565/cave-a-vin-sur-mesure-en-wenge-luxembourg&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/91645/&quot;,&quot;id&quot;:91645,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437628038/p/photo/image/91645/C.wenge3__1_.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/91645/cave-a-vin-sur-mesure-en-wenge-luxembourg&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/91538/&quot;,&quot;id&quot;:91538,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437628032/p/photo/image/91538/A.chene-_6_.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/91538/armoire-a-vin-sur-mesure-en-chene-courchevel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/91493/&quot;,&quot;id&quot;:91493,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437628033/p/photo/image/91493/C.Chalet4.8-_7_.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/91493/cave-a-vin-sur-mesure-en-wenge-courchevel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/91594/&quot;,&quot;id&quot;:91594,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437628035/p/photo/image/91594/C.chene2-_8_.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:9419},&quot;resourcePath&quot;:&quot;/foto/91594/cave-a-vin-sur-mesure-en-chene-knokke&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/9419/degre-12&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-gembloux-belgique&quot;,&quot;short_description&quot;:&quot;Caves et armoires à vin sur mesure et modulables. Degré 12 ... une autre vision de la cave à vin.\u0026nbsp; Aménagement de cave&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8522385/winest&quot;,&quot;id&quot;:8522385,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3021,w_3021,x_1421,y_0/c_fill,h_#height,q_70,w_#width/v1620898376/p/user/avatar/8522385/5I5A2128.jpg&quot;,&quot;width&quot;:3021,&quot;height&quot;:3021},&quot;city&quot;:&quot;Paderno Dugnano&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;WINEST&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3846641,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897758/p/photo/image/3846641/5I5A2219.jpg&quot;,&quot;width&quot;:4464,&quot;height&quot;:2976},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846641/&quot;,&quot;id&quot;:3846641,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897758/p/photo/image/3846641/5I5A2219.jpg&quot;,&quot;width&quot;:4464,&quot;height&quot;:2976},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846641/realizzazione-cantina-residenza-privata&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846642/&quot;,&quot;id&quot;:3846642,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897775/p/photo/image/3846642/5I5A2254.jpg&quot;,&quot;width&quot;:4464,&quot;height&quot;:2976},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846642/realizzazione-cantina-residenza-privata&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846648/&quot;,&quot;id&quot;:3846648,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897865/p/photo/image/3846648/IMG_6867.jpg&quot;,&quot;width&quot;:4352,&quot;height&quot;:2904},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846648/realizzazione-cantina-residenza-privata&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846647/&quot;,&quot;id&quot;:3846647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897853/p/photo/image/3846647/IMG_6935.jpg&quot;,&quot;width&quot;:4352,&quot;height&quot;:2904},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846647/realizzazione-cantina-residenza-privata&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846643/&quot;,&quot;id&quot;:3846643,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897787/p/photo/image/3846643/5I5A2062.jpg&quot;,&quot;width&quot;:2976,&quot;height&quot;:4464},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846643/realizzazione-cantina-residenza-privata&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3846657/&quot;,&quot;id&quot;:3846657,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1620897937/p/photo/image/3846657/5I5A2135.jpg&quot;,&quot;width&quot;:4464,&quot;height&quot;:2976},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8522385},&quot;resourcePath&quot;:&quot;/foto/3846657/realizzazione-cantina-residenza-privata&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8522385/winest&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-paderno-dugnano&quot;,&quot;short_description&quot;:&quot;Winest è una realtà artigiana specializzata nella progettazione e realizzazione della tua cantina di vini privata, wine&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8250501/cave-do-vinho&quot;,&quot;id&quot;:8250501,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_291,w_291,x_0,y_0/c_fill,h_#height,q_70,w_#width/v1610722004/p/user/avatar/8250501/Logo-Instagram-3-01.jpg&quot;,&quot;width&quot;:291,&quot;height&quot;:291},&quot;city&quot;:&quot;Porto&quot;,&quot;country&quot;:&quot;pt&quot;,&quot;display_name&quot;:&quot;Cave do Vinho&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3731359,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610721147/p/photo/image/3731359/CdV_Niepoort_13_2019_02_22_16_11_52_UTC.jpg&quot;,&quot;width&quot;:1021,&quot;height&quot;:768},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731390/&quot;,&quot;id&quot;:3731390,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610721651/p/photo/image/3731390/Captura_de_ecrã_2015-01-21_às_21.57.07_2019_02_22_16_11_52_UTC.jpg&quot;,&quot;width&quot;:1117,&quot;height&quot;:743},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731390/povoa&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731359/&quot;,&quot;id&quot;:3731359,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610721147/p/photo/image/3731359/CdV_Niepoort_13_2019_02_22_16_11_52_UTC.jpg&quot;,&quot;width&quot;:1021,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731359/niepoort&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731497/&quot;,&quot;id&quot;:3731497,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610723460/p/photo/image/3731497/DC4171-004.jpg&quot;,&quot;width&quot;:5798,&quot;height&quot;:8105},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731497/uk-cave&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731400/&quot;,&quot;id&quot;:3731400,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610721860/p/photo/image/3731400/IMG_1108.jpg&quot;,&quot;width&quot;:2016,&quot;height&quot;:1512},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731400/cascais&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731411/&quot;,&quot;id&quot;:3731411,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610722271/p/photo/image/3731411/IMG_5797_2019_02_22_16_11_52_UTC.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731411/marinha-grande&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3731486/&quot;,&quot;id&quot;:3731486,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1610722943/p/photo/image/3731486/IMG_1935.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:575},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8250501},&quot;resourcePath&quot;:&quot;/foto/3731486/understairs&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8250501/cave-do-vinho&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-porto&quot;,&quot;short_description&quot;:&quot;Design e produção de adegas, garrafeiras e caves para armazenamento de vinho. Parceiros da Spiral Cellars, com exportação&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/4886325/millesime-wine-racks&quot;,&quot;id&quot;:4886325,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_3142,w_3142,x_745,y_531/c_fill,h_#height,q_70,w_#width/v1554394632/p/user/avatar/4886325/Black_Stained_endblocks.jpg&quot;,&quot;width&quot;:3142,&quot;height&quot;:3142},&quot;city&quot;:&quot;Canada&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot;Millesime Wine Racks&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2434847,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518548233/p/photo/image/2434847/allemagne-1.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2442091/&quot;,&quot;id&quot;:2442091,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1519062526/p/photo/image/2442091/floating_toronto.jpg&quot;,&quot;width&quot;:2025,&quot;height&quot;:2700},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2442091/cave-a-vin-aerienne&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2434898/&quot;,&quot;id&quot;:2434898,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518550269/p/photo/image/2434898/CONDO_906_after.jpg&quot;,&quot;width&quot;:1350,&quot;height&quot;:900},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2434898/amenagement-de-cave-a-vin-moderne-dans-un-appartement&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2434905/&quot;,&quot;id&quot;:2434905,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518550923/p/photo/image/2434905/Milesime_83_-_copie_2.jpg&quot;,&quot;width&quot;:7360,&quot;height&quot;:4912},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2434905/cave-a-vin-moderne&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2434847/&quot;,&quot;id&quot;:2434847,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518548233/p/photo/image/2434847/allemagne-1.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2434847/cave-a-vin-residentielle&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2434897/&quot;,&quot;id&quot;:2434897,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518550114/p/photo/image/2434897/breakers-2.jpg&quot;,&quot;width&quot;:3300,&quot;height&quot;:2475},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2434897/cave-a-vin-hotel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2434896/&quot;,&quot;id&quot;:2434896,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1518550103/p/photo/image/2434896/breakers-1.jpg&quot;,&quot;width&quot;:2475,&quot;height&quot;:3300},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:4886325},&quot;resourcePath&quot;:&quot;/foto/2434896/cave-a-vin-hotel&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/4886325/millesime-wine-racks&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-canada&quot;,&quot;short_description&quot;:&quot;Riche d&#39;une solide et fascinante expérience dans l&#39;industrie de la cave à vin, nous croyons qu&#39;il était temps d&#39;innover&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/8617356/adelux-adegas-climatizadas&quot;,&quot;id&quot;:8617356,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1625077845/p/user/avatar/8617356/qm0w5muv99hbtpqb4rqd.jpg&quot;},&quot;city&quot;:&quot;Rio de Janeiro&quot;,&quot;country&quot;:&quot;br&quot;,&quot;display_name&quot;:&quot;adelux adegas climatizadas&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3890825,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625078313/p/photo/image/3890825/DSC_0593.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:851},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3890827/&quot;,&quot;id&quot;:3890827,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625079048/p/photo/image/3890827/DSC_0612.jpg&quot;,&quot;width&quot;:718,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3890827/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3942056/&quot;,&quot;id&quot;:3942056,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629922619/p/photo/image/3942056/DSC_1036-2.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:479},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3942056/adega-climatizada&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3890824/&quot;,&quot;id&quot;:3890824,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1625077960/p/photo/image/3890824/DSC_1083-9.jpgfff.jpg&quot;,&quot;width&quot;:718,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3890824/adega-climatizada&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3942075/&quot;,&quot;id&quot;:3942075,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629923150/p/photo/image/3942075/DSC_0526.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:718},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3942075/adega-climatizada&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3942070/&quot;,&quot;id&quot;:3942070,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629922909/p/photo/image/3942070/DSC_0614.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:851},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3942070/adega-climatizada&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3942059/&quot;,&quot;id&quot;:3942059,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1629922802/p/photo/image/3942059/teste.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:800},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:8617356},&quot;resourcePath&quot;:&quot;/foto/3942059/adega-climatizada&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/8617356/adelux-adegas-climatizadas&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-rio-de-janeiro&quot;,&quot;short_description&quot;:&quot;A nossa equipe é comprometida com sua total satisfação. Somos especialistas em design e construção de adegas climatizadas&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/10150/douelledereve-eco-design-construction&quot;,&quot;id&quot;:10150,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1559850364/p/user/avatar/10150/feuillette_4_pieds_finition_teinté.jpg&quot;},&quot;city&quot;:&quot;Tremblay En France&quot;,&quot;country&quot;:&quot;fr&quot;,&quot;display_name&quot;:&quot; Douelledereve / Eco design construction&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:83241,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437602787/p/photo/image/83241/H_A_LOCATION_design_moi_une_barrique_bordeaux_barrique___bordeaux_douelledereve_eric_daout_france_3_bordeaux__france_3_aquitaine_barrique_tonneaux_meuble_design_jean_pierre_stahl_c_t__ch_teaux_-_Copie.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/97507/&quot;,&quot;id&quot;:97507,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437662382/p/photo/image/97507/range_bouteilles_mural_porte_bouteilles___design_meubles_en_douelles_de_tonneau_accessoire_cave___vins_www.douelledereve.com_support_bouteille_mural_support_bouteille_cellar_furniture_cave___vins_barrique.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/97507/accessoire-de-stockage-pour-le-vin&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/83241/&quot;,&quot;id&quot;:83241,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437602787/p/photo/image/83241/H_A_LOCATION_design_moi_une_barrique_bordeaux_barrique___bordeaux_douelledereve_eric_daout_france_3_bordeaux__france_3_aquitaine_barrique_tonneaux_meuble_design_jean_pierre_stahl_c_t__ch_teaux_-_Copie.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/83241/mobilier-caves-a-vins&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/97513/&quot;,&quot;id&quot;:97513,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437662383/p/photo/image/97513/chaise_haute_chaises_de_bar_chaise_de_bar_tabouret_de_bar_tabourets_de_bar_design_furniture_cellar_furniture_highchair_design_chair_wine_and_wood_douelle_design_www.douelledereve.com.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/97513/chaises-hautes-mobilier-cave-a-vins-realisations-artisanales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/97483/&quot;,&quot;id&quot;:97483,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437662381/p/photo/image/97483/table_bistro__table_de_restaurant__table_de_bar__table_de_cave___vin__mange_debout__table_snack__mobilier_location__mobilier__v_nementiel__table__v_nement__v_n_mentiel_mobilier_location_table_de_chais_table_de_caveau_.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1944},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/97483/mobilier-de-caves-a-vins-restaurants-&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/97514/&quot;,&quot;id&quot;:97514,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437662381/p/photo/image/97514/chaise_haute_chaises_de_bar_chaise_de_bar_tabouret_de_bar_tabourets_de_bar_design_furniture_cellar_furniture_highchair_design_chair_wine_and_wood_douelle_design_www.douelledereve.com.jpg&quot;,&quot;width&quot;:1944,&quot;height&quot;:2592},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/97514/chaises-hautes-realisations-artisanales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/98157/&quot;,&quot;id&quot;:98157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437664874/p/photo/image/98157/MOBILIER_CHR__chaise_de_bar_tabouret_de_bar_chaises_de_bar_tabourets_de_bar_tabouret_haut_tabourets_hauts_chaise_haute_chaises_hautes_meuble_cavistz_mobilier_caviste_meuble_cave___vin_mobilier_cave___vins_chaises.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:10150},&quot;resourcePath&quot;:&quot;/foto/98157/chaises-hautes-realisations-artisanales&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/10150/douelledereve-eco-design-construction&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-tremblay-en-france&quot;,&quot;short_description&quot;:&quot;Créations et réalisations artisanales, éco-conçues à partir de douelles de tonneaux de grand vins une collection sur : www.douelledereve.com&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/288139/wine-at-home&quot;,&quot;id&quot;:288139,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1447257007/p/user/avatar/288139/12118713_1540656606194876_853420767245979613_n.jpg&quot;},&quot;city&quot;:&quot;Madrid&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;WINE at HOME&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1105434,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1447316431/p/photo/image/1105434/unnamed_1.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:844},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1105437/&quot;,&quot;id&quot;:1105437,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1447316440/p/photo/image/1105437/unnamed_3.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:844},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1105437/wine-at-home&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1532852/&quot;,&quot;id&quot;:1532852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1464857632/p/photo/image/1532852/Captura_de_pantalla_2016-06-01_a_las_15.52.54.jpg&quot;,&quot;width&quot;:774,&quot;height&quot;:573},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1532852/bocetos&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1738778/&quot;,&quot;id&quot;:1738778,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481888842/p/photo/image/1738778/IMG_1991.jpg&quot;,&quot;width&quot;:3264,&quot;height&quot;:2448},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1738778/viena&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1738777/&quot;,&quot;id&quot;:1738777,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481888830/p/photo/image/1738777/IMG_2030.jpg&quot;,&quot;width&quot;:2448,&quot;height&quot;:3264},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1738777/viena&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1738779/&quot;,&quot;id&quot;:1738779,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481888863/p/photo/image/1738779/IMG_7388.jpg&quot;,&quot;width&quot;:4032,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1738779/viena&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1738771/&quot;,&quot;id&quot;:1738771,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1481888669/p/photo/image/1738771/IMG_1858.jpg&quot;,&quot;width&quot;:1536,&quot;height&quot;:2048},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:288139},&quot;resourcePath&quot;:&quot;/foto/1738771/viena&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/288139/wine-at-home&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-madrid&quot;,&quot;short_description&quot;:&quot;Wine at Home te presenta la oportunidad de tener un espacio donde mantener tus vinos a la temperatura perfecta bajo un nuevo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/5908596/wits&quot;,&quot;id&quot;:5908596,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1542785749/p/user/avatar/5908596/Logo_WITS.jpg&quot;},&quot;city&quot;:&quot;Dueville&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;WITS&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:2728585,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537975210/p/photo/image/2728585/Portabottiglie-fruits-banana3.jpg&quot;,&quot;width&quot;:1204,&quot;height&quot;:554},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728570/&quot;,&quot;id&quot;:2728570,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537974789/p/photo/image/2728570/Fruits-anguria-portabottiglie-da-tavolo_05.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728570/fruits-collezione-portabottiglie-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728580/&quot;,&quot;id&quot;:2728580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537975029/p/photo/image/2728580/Portabottiglie_da_tavolo_Anguria_fruits.jpg&quot;,&quot;width&quot;:1611,&quot;height&quot;:604},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728580/fruits-collezione-portabottiglie-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728531/&quot;,&quot;id&quot;:2728531,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537973815/p/photo/image/2728531/Fruits-banana-portabottiglie-da-tavolo_05.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728531/fruits-collezione-portabottiglie-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728587/&quot;,&quot;id&quot;:2728587,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537975350/p/photo/image/2728587/Portabottiglie_da_tavolo_Mela_fruits.jpg&quot;,&quot;width&quot;:1611,&quot;height&quot;:604},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728587/fruits-collezione-portabottiglie-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728585/&quot;,&quot;id&quot;:2728585,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537975210/p/photo/image/2728585/Portabottiglie-fruits-banana3.jpg&quot;,&quot;width&quot;:1204,&quot;height&quot;:554},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728585/fruits-collezione-portabottiglie-da-tavolo&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2728569/&quot;,&quot;id&quot;:2728569,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1537974658/p/photo/image/2728569/Fruits-mela-portabottiglie-da-tavolo_05.jpg&quot;,&quot;width&quot;:1000,&quot;height&quot;:1000},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:5908596},&quot;resourcePath&quot;:&quot;/foto/2728569/fruits-collezione-portabottiglie-da-tavolo&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/5908596/wits&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-dueville&quot;,&quot;short_description&quot;:&quot;WITS è un sito e-commerce dove vengono offerti portabottiglie originali da tavolo e da parete. Il nostro team si compone&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/1014/dragoncellars&quot;,&quot;id&quot;:1014,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441724861/p/user/avatar/1014/DRAGON.jpg&quot;},&quot;city&quot;:&quot;Madrid&quot;,&quot;country&quot;:&quot;es&quot;,&quot;display_name&quot;:&quot;Dragoncellars&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:20157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437137948/p/photo/image/20157/WINE_STORE_ALBORADA_I_-_A_CORUNA.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:588},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/8477/&quot;,&quot;id&quot;:8477,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437062519/p/photo/image/8477/CAMINO_ALTO.jpg&quot;,&quot;width&quot;:2835,&quot;height&quot;:1890},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/8477/bodegas-residenciales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/20156/&quot;,&quot;id&quot;:20156,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437137948/p/photo/image/20156/REST._TROYA_-_MADRID.jpg&quot;,&quot;width&quot;:1815,&quot;height&quot;:1361},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/20156/bodegas-comerciales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/20157/&quot;,&quot;id&quot;:20157,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437137948/p/photo/image/20157/WINE_STORE_ALBORADA_I_-_A_CORUNA.jpg&quot;,&quot;width&quot;:1024,&quot;height&quot;:588},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/20157/bodegas-comerciales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/20154/&quot;,&quot;id&quot;:20154,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437137947/p/photo/image/20154/REST._MENTIDERO_DE_LA_VILLA_I_-_MADRID.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:504},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/20154/bodegas-comerciales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/8472/&quot;,&quot;id&quot;:8472,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437062519/p/photo/image/8472/ZAGALETA.jpg&quot;,&quot;width&quot;:2247,&quot;height&quot;:1498},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/8472/bodegas-residenciales&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/8471/&quot;,&quot;id&quot;:8471,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437062520/p/photo/image/8471/LA_FINCA_-_LAGOS.jpg&quot;,&quot;width&quot;:4320,&quot;height&quot;:3240},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:1014},&quot;resourcePath&quot;:&quot;/foto/8471/bodegas-residenciales&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/1014/dragoncellars&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-madrid&quot;,&quot;short_description&quot;:&quot;Dragon Cellars es una empresa dedicada al diseño, fabricación y montaje de bodegas/cavas  de vino realizadas exclusivamente&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/3909/weinregal-profi&quot;,&quot;id&quot;:3909,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441729438/p/user/avatar/3909/logo_weinregal.jpg&quot;},&quot;city&quot;:&quot;Wiesbaden&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Weinregal-Profi&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:94266,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437640909/p/photo/image/94266/carlogarn_Weinregal7.jpg&quot;,&quot;width&quot;:640,&quot;height&quot;:424},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2239323/&quot;,&quot;id&quot;:2239323,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506083238/p/photo/image/2239323/Holz_Weinregale_im_Gewölbekeller.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/2239323/weinregal-system-„vincasa“&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/94262/&quot;,&quot;id&quot;:94262,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437640908/p/photo/image/94262/carlogarn_Weinregal4.jpg&quot;,&quot;width&quot;:641,&quot;height&quot;:427},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/94262/weinregal-perfect-fit&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/96380/&quot;,&quot;id&quot;:96380,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437654192/p/photo/image/96380/16590G.jpg&quot;,&quot;width&quot;:2200,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/96380/premium-system-cavepro&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2239326/&quot;,&quot;id&quot;:2239326,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1506083305/p/photo/image/2239326/Weinkeller_Regal_zur_lagerung_von_Weinkisten_und_Flaschen.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:1280},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/2239326/weinregal-system-„vincasa“&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/96384/&quot;,&quot;id&quot;:96384,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437654192/p/photo/image/96384/16625G_3.jpg&quot;,&quot;width&quot;:2200,&quot;height&quot;:2200},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/96384/premium-system-cavepro&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/94267/&quot;,&quot;id&quot;:94267,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1437640908/p/photo/image/94267/carlogarn_Weinregal8.jpg&quot;,&quot;width&quot;:641,&quot;height&quot;:424},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3909},&quot;resourcePath&quot;:&quot;/foto/94267/weinregal-perfect-fit&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/3909/weinregal-profi&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-wiesbaden&quot;,&quot;short_description&quot;:&quot;Wissenswertes zum Thema Weinregal \u0026amp; Weinregale \nJeder Weinkenner weiß wie wichtig die richtige Lagerung von Wein ist&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/386764/diogenes-gebr-pramstaller-kg&quot;,&quot;id&quot;:386764,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto/assets/default/avatar_default_original.png&quot;},&quot;city&quot;:&quot;Nussdorf Debant&quot;,&quot;country&quot;:&quot;de&quot;,&quot;display_name&quot;:&quot;Diogenes Gebr. Pramstaller KG&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:1245857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452850213/p/photo/image/1245857/140901_martinlugger_IMG_7401.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:1024},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/1245872/&quot;,&quot;id&quot;:1245872,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452850306/p/photo/image/1245872/Diogenes_Weinregal_geschwungen_7402.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1245872/weinkeller&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1245857/&quot;,&quot;id&quot;:1245857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452850213/p/photo/image/1245857/140901_martinlugger_IMG_7401.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1245857/weinkeller&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1245875/&quot;,&quot;id&quot;:1245875,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1452850318/p/photo/image/1245875/Weinständer_Steckdaube_2_reihig_26_FL.jpg&quot;,&quot;width&quot;:682,&quot;height&quot;:1024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1245875/weinkeller&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1206962/&quot;,&quot;id&quot;:1206962,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450449235/p/photo/image/1206962/2013-02-20_martinlugger_0747.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1206962/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1206957/&quot;,&quot;id&quot;:1206957,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450449119/p/photo/image/1206957/2013-02-20_martinlugger_0730.jpg&quot;,&quot;width&quot;:1800,&quot;height&quot;:1350},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1206957/incomplete&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1206953/&quot;,&quot;id&quot;:1206953,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1450449043/p/photo/image/1206953/2013-02-20_martinlugger_0720.jpg&quot;,&quot;width&quot;:8176,&quot;height&quot;:6132},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:386764},&quot;resourcePath&quot;:&quot;/foto/1206953/incomplete&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/386764/diogenes-gebr-pramstaller-kg&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-nussdorf-debant&quot;,&quot;short_description&quot;:&quot;Weinkeller Profi Spezialisiert auf den bau von Weinkellern, Weinräume  &quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/7736993/ciematic&quot;,&quot;id&quot;:7736993,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_2079,w_2079,x_35,y_0/c_fill,h_#height,q_70,w_#width/v1594203925/p/user/avatar/7736993/CIEMATIC_logo.jpg&quot;,&quot;width&quot;:2079,&quot;height&quot;:2079},&quot;city&quot;:&quot;Foshan, Guangdong Province, China&quot;,&quot;country&quot;:&quot;us&quot;,&quot;display_name&quot;:&quot;CieMatic&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3550647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594280124/p/photo/image/3550647/车间1-1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3549479/&quot;,&quot;id&quot;:3549479,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594206278/p/photo/image/3549479/成品2-600.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3549479/island-wine-racking-design-for-the-wine-collector&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3549480/&quot;,&quot;id&quot;:3549480,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594206284/p/photo/image/3549480/成品3-600.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3549480/island-wine-racking-design-for-the-wine-collector&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3550649/&quot;,&quot;id&quot;:3550649,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594280131/p/photo/image/3550649/车间3-1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3550649/restaurant-walnut-barrels-wine-cellar-barrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3550648/&quot;,&quot;id&quot;:3550648,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594280128/p/photo/image/3550648/车间2-1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3550648/restaurant-walnut-barrels-wine-cellar-barrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3550647/&quot;,&quot;id&quot;:3550647,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594280124/p/photo/image/3550647/车间1-1.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3550647/restaurant-walnut-barrels-wine-cellar-barrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/3550646/&quot;,&quot;id&quot;:3550646,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1594280122/p/photo/image/3550646/486132.jpg&quot;,&quot;width&quot;:600,&quot;height&quot;:600},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:7736993},&quot;resourcePath&quot;:&quot;/foto/3550646/restaurant-walnut-barrels-wine-cellar-barrel&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/7736993/ciematic&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-foshan-guangdong-province-china&quot;,&quot;short_description&quot;:&quot;CieMatic is a mature solution provider for custom solid wood wine storage products, such as wine cellar racking, wine cabinet&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/2372556/tanana&quot;,&quot;id&quot;:2372556,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_crop,h_270,w_270,x_33,y_0/c_fill,h_#height,q_70,w_#width/v1618331141/p/user/avatar/2372556/sino2__3_.jpg&quot;,&quot;width&quot;:270,&quot;height&quot;:270},&quot;city&quot;:&quot;Pitalito&quot;,&quot;country&quot;:&quot;co&quot;,&quot;display_name&quot;:&quot;tanana&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:3820601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618331933/p/photo/image/3820601/IMG_1846.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/3820601/&quot;,&quot;id&quot;:3820601,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1618331933/p/photo/image/3820601/IMG_1846.jpg&quot;,&quot;width&quot;:2592,&quot;height&quot;:1936},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2372556},&quot;resourcePath&quot;:&quot;/foto/3820601/adas&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/2372556/tanana&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-pitalito&quot;,&quot;short_description&quot;:&quot;tanana &quot;},{&quot;href&quot;:&quot;https://www.homify.pe/profesionales/44234/pietro-romano&quot;,&quot;id&quot;:44234,&quot;premium&quot;:false,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/c_fill,h_#height,q_70,w_#width/v1441822728/p/user/avatar/44234/cheers3_raw_front.jpg&quot;},&quot;city&quot;:&quot;Palermo&quot;,&quot;country&quot;:&quot;it&quot;,&quot;display_name&quot;:&quot;Pietro Romano&quot;,&quot;company_category_id&quot;:59,&quot;review_average&quot;:0,&quot;reviews_count&quot;:0,&quot;cover_photo&quot;:{&quot;id&quot;:424707,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438939739/p/photo/image/424707/couple_cheers3_sour_stand1.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false},&quot;sample_photos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/425943/&quot;,&quot;id&quot;:425943,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943134/p/photo/image/425943/stand_bat_cheers_all.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:901},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425943/diffusori-acustici-cheers-di-audiobarrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/425901/&quot;,&quot;id&quot;:425901,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943133/p/photo/image/425901/cheers3_raw_amp.jpg&quot;,&quot;width&quot;:1273,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425901/diffusori-acustici-cheers-di-audiobarrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/425940/&quot;,&quot;id&quot;:425940,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943134/p/photo/image/425940/stand_wall_cheers3_raw.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:720},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425940/diffusori-acustici-cheers-di-audiobarrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/425951/&quot;,&quot;id&quot;:425951,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943134/p/photo/image/425951/breakfast_audiobarrel.jpg&quot;,&quot;width&quot;:2080,&quot;height&quot;:1170},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425951/diffusori-acustici-cheers-di-audiobarrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/425780/&quot;,&quot;id&quot;:425780,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943133/p/photo/image/425780/cheers3_raw_front.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1080},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425780/diffusori-acustici-cheers-di-audiobarrel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/425944/&quot;,&quot;id&quot;:425944,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1438943134/p/photo/image/425944/cheers3_raw_table.jpg&quot;,&quot;width&quot;:1273,&quot;height&quot;:768},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:44234},&quot;resourcePath&quot;:&quot;/foto/425944/diffusori-acustici-cheers-di-audiobarrel&quot;}],&quot;projects&quot;:null,&quot;resourcePath&quot;:&quot;/profesionales/44234/pietro-romano&quot;,&quot;company_category_name&quot;:&quot;Bodegas&quot;,&quot;company_category_link&quot;:&quot;/profesionales/bodegas&quot;,&quot;company_category_and_city_link&quot;:&quot;/profesionales/bodegas-en-palermo&quot;,&quot;short_description&quot;:&quot;Cheers è l&#39;innovativo diffusore acustico ad alta fedeltà di Audiobarrel.it brevettato da Exend.  Lo studio e i test acustici&quot;}],&quot;total&quot;:113,&quot;has_next&quot;:true},&quot;relatedSpacePhotos&quot;:[{&quot;href&quot;:&quot;https://www.homify.pe/foto/2960580/&quot;,&quot;id&quot;:2960580,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1552582824/p/photo/image/2960580/BAR.jpg&quot;,&quot;width&quot;:2205,&quot;height&quot;:3024},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6452233},&quot;resourcePath&quot;:&quot;/foto/2960580/bar&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1852860/&quot;,&quot;id&quot;:1852860,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487628172/p/photo/image/1852860/_MG_6224.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2083383},&quot;resourcePath&quot;:&quot;/foto/1852860/proyecto-de-remodelacion-waka-punku-boutique-hotel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1852851/&quot;,&quot;id&quot;:1852851,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487627802/p/photo/image/1852851/_MG_6210.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2083383},&quot;resourcePath&quot;:&quot;/foto/1852851/proyecto-de-remodelacion-waka-punku-boutique-hotel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1646031/&quot;,&quot;id&quot;:1646031,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1473441263/p/photo/image/1646031/4_locales.jpg&quot;,&quot;width&quot;:2362,&quot;height&quot;:1772},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:723288},&quot;resourcePath&quot;:&quot;/foto/1646031/locales-comerciales-ligure&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1952736/&quot;,&quot;id&quot;:1952736,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1492016053/p/photo/image/1952736/2.1_green_wall_low_res_-_PvD.jpg&quot;,&quot;width&quot;:1280,&quot;height&quot;:853},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:3052620},&quot;resourcePath&quot;:&quot;/foto/1952736/mapuguaquen-2-1&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/2968832/&quot;,&quot;id&quot;:2968832,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1553035239/p/photo/image/2968832/_ND68185.jpg&quot;,&quot;width&quot;:1300,&quot;height&quot;:1947},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:6470677},&quot;resourcePath&quot;:&quot;/foto/2968832/un-departamento-muy-chic!&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1852857/&quot;,&quot;id&quot;:1852857,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487628062/p/photo/image/1852857/_MG_6217.jpg&quot;,&quot;width&quot;:5184,&quot;height&quot;:3456},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2083383},&quot;resourcePath&quot;:&quot;/foto/1852857/proyecto-de-remodelacion-waka-punku-boutique-hotel&quot;},{&quot;href&quot;:&quot;https://www.homify.pe/foto/1852856/&quot;,&quot;id&quot;:1852856,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1487628026/p/photo/image/1852856/_MG_6216.jpg&quot;,&quot;width&quot;:3456,&quot;height&quot;:5184},&quot;premium&quot;:false,&quot;author&quot;:{&quot;id&quot;:2083383},&quot;resourcePath&quot;:&quot;/foto/1852856/proyecto-de-remodelacion-waka-punku-boutique-hotel&quot;}],&quot;searchCity&quot;:&quot;Arequipa&quot;,&quot;seoText&quot;:null,&quot;signupExpertPath&quot;:&quot;/signup_expert&quot;,&quot;topCities&quot;:[{&quot;name&quot;:&quot;Arequipa&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-arequipa&quot;},{&quot;name&quot;:&quot;Ayacucho&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-ayacucho&quot;},{&quot;name&quot;:&quot;Cajamarca&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-cajamarca&quot;},{&quot;name&quot;:&quot;Chiclayo&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-chiclayo&quot;},{&quot;name&quot;:&quot;Chimbote&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-chimbote&quot;},{&quot;name&quot;:&quot;Chincha Alta&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-chincha-alta&quot;},{&quot;name&quot;:&quot;Cusco&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-cusco&quot;},{&quot;name&quot;:&quot;Huacho&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-huacho&quot;},{&quot;name&quot;:&quot;Huancayo&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-huancayo&quot;},{&quot;name&quot;:&quot;Huánuco&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-huanuco&quot;},{&quot;name&quot;:&quot;Ica&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-ica&quot;},{&quot;name&quot;:&quot;Iquitos&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-iquitos&quot;},{&quot;name&quot;:&quot;Juliaca&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-juliaca&quot;},{&quot;name&quot;:&quot;Lima&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-lima&quot;},{&quot;name&quot;:&quot;Piura&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-piura&quot;},{&quot;name&quot;:&quot;Pucallpa&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-pucallpa&quot;},{&quot;name&quot;:&quot;Puno&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-puno&quot;},{&quot;name&quot;:&quot;Sullana&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-sullana&quot;},{&quot;name&quot;:&quot;Tacna&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-tacna&quot;},{&quot;name&quot;:&quot;Trujillo&quot;,&quot;href&quot;:&quot;/profesionales/bodegas-en-trujillo&quot;}],&quot;useGeosearch&quot;:true,&quot;radius&quot;:100}" data-hydrate="1"></div>
</div>

<div class="sidebar--filter-buttons -positioned- -hidden-md- -hidden-lg-">
  <div class="sidebar--filter-btn-container overlay fullwidth-container -centered- !padding-b-xxl">
    <button
      aria-label="Filtro"
      class="button -primary"
      id="js-open-sidebar-categories-filter"
      type="button"
    >
      Filtro
    </button>
  </div>
  <div class="sidebar--filter-cancel-btn-container overlay fullwidth-container -centered- !hidden !padding-b-xxl">
    <button
      aria-label="Cancelar"
      class="js-close-sidebar-filter button -primary"
      type="button"
    >
      Cancelar
    </button>
  </div>
</div>

<script src="/assets/sidebar_categories-c7751ede01.js" defer="defer"></script>


<script>
	document.addEventListener('DOMContentLoaded', function() {
    setSidebarFilterListener()
  }, false)
</script>

  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"Name":"Expertos","item":"https://www.homify.pe/profesionales"},{"@type":"ListItem","position":2,"Name":"bodegas","item":"https://www.homify.pe/profesionales/bodegas"},{"@type":"ListItem","position":3,"Name":"Arequipa","item":"https://www.homify.pe/profesionales/bodegas-en-arequipa"}]}
  </script>

    <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"ItemList","ItemListElement":[{"@type":"ListItem","position":1,"name":"ShoWine ","url":"https://www.homify.pe/profesionales/3205725/showine"},{"@type":"ListItem","position":2,"name":"Datron | Cantinette vino","url":"https://www.homify.pe/profesionales/6869254/datron-cantinette-vino"},{"@type":"ListItem","position":3,"name":"garrafeiras.pt","url":"https://www.homify.pe/profesionales/8627825/garrafeiras-pt"},{"@type":"ListItem","position":4,"name":"Garrafeiros - Adegas para Vinho","url":"https://www.homify.pe/profesionales/2647671/garrafeiros-adegas-para-vinho"},{"@type":"ListItem","position":5,"name":"Esigo SRL","url":"https://www.homify.pe/profesionales/13749/esigo-srl"},{"@type":"ListItem","position":6,"name":"Jahn Gewölbebau GmbH","url":"https://www.homify.pe/profesionales/48043/jahn-gewoelbebau-gmbh"},{"@type":"ListItem","position":7,"name":"Degré 12","url":"https://www.homify.pe/profesionales/9419/degre-12"},{"@type":"ListItem","position":8,"name":"WINEST","url":"https://www.homify.pe/profesionales/8522385/winest"},{"@type":"ListItem","position":9,"name":"Cave do Vinho","url":"https://www.homify.pe/profesionales/8250501/cave-do-vinho"},{"@type":"ListItem","position":10,"name":"Millesime Wine Racks","url":"https://www.homify.pe/profesionales/4886325/millesime-wine-racks"},{"@type":"ListItem","position":11,"name":"adelux adegas climatizadas","url":"https://www.homify.pe/profesionales/8617356/adelux-adegas-climatizadas"},{"@type":"ListItem","position":12,"name":" Douelledereve / Eco design construction","url":"https://www.homify.pe/profesionales/10150/douelledereve-eco-design-construction"},{"@type":"ListItem","position":13,"name":"WINE at HOME","url":"https://www.homify.pe/profesionales/288139/wine-at-home"},{"@type":"ListItem","position":14,"name":"WITS","url":"https://www.homify.pe/profesionales/5908596/wits"},{"@type":"ListItem","position":15,"name":"Dragoncellars","url":"https://www.homify.pe/profesionales/1014/dragoncellars"},{"@type":"ListItem","position":16,"name":"Weinregal-Profi","url":"https://www.homify.pe/profesionales/3909/weinregal-profi"},{"@type":"ListItem","position":17,"name":"Diogenes Gebr. Pramstaller KG","url":"https://www.homify.pe/profesionales/386764/diogenes-gebr-pramstaller-kg"},{"@type":"ListItem","position":18,"name":"CieMatic","url":"https://www.homify.pe/profesionales/7736993/ciematic"},{"@type":"ListItem","position":19,"name":"tanana","url":"https://www.homify.pe/profesionales/2372556/tanana"},{"@type":"ListItem","position":20,"name":"Pietro Romano","url":"https://www.homify.pe/profesionales/44234/pietro-romano"}]}
    </script>

<script src="/assets/homi_complete-5672241666.js" defer="defer"></script>
<script src="/assets/professionalsSearch.4c3b0f42d1086de81443.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
				<div class="admin-area--container">
						<a class="button admin-area--admin-add-seo-element-" href="/admin/seo_elements/new/professionals/bodegas-en-arequipa" rel="nofollow" target="_blank">
							Add SEO element
						</a>
				</div>
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/experten/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/expertos/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/experts/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/esperti/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/profissionais/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/profissionais/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/profesionales/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/profesyoneller/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/profesjonalisci/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/specialisty/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/profesionales/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/profesionales/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/profesionales/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/profesionales/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/professionals/bodegas-en-arequipa"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pe flag-link-pe"></span>
        </span>
				PERÚ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	  <div class="layout--app-banner !z-dialog-foreground !hidden">
    <div class="layout--app-banner-application">
      <div class="application-logo">
        <img alt="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" src="https://media.homify.com/tr:f-auto/assets/logos/homify-square-green.svg?ik-sdk-version=ruby-1.0.9" />
      </div>
      <div class="application-headlines">
        <h2 class="application-title">
          homify - Ideas e inspiración para tu hogar
        </h2>
        <div class="application-ranking">
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></span>
          <span class="star-icon"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-half" /></svg></span>
          <span class="ranking">4.5</span>
        </div>
      </div>
    </div>
    <div class="layout--app-banner-message">
      <p class="message">
        ¡Navega descubriendo millones de fotos con la aplicación homify!
      </p>
    </div>
    <div class="layout--app-banner-cta">
      <a href="https://y8r9j.app.goo.gl/?amv=32&amp;apn=com.online.homify&amp;ct=deep_link_banner&amp;ibi=com.homify-gmbh.homify&amp;imv=1.0.2&amp;isi=1203712225&amp;link=https%3A%2F%2Fwww.homify.pe%2Fprofesionales%2Fbodegas-en-arequipa&amp;pt=118447657&amp;utm_medium=deep_link_banner&amp;utm_source=homify_website" class="button -primary -medium application-button" id="app-banner-open">
        Descargar la aplicación gratis
      </a>
      <div id="js-app-banner-close" class="close-button">
        <span>
          No, gracias.
        </span>
      </div>
    </div>
  </div>

	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pe/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
