<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-PE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CK2ZMK');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="QmntHQ0dzuJt-hJyGv3fBkROFoFQXJmnH0tjF0IuShI" name="google-site-verification">
    <meta content="1efb058269" name="verify-admitad">
    <meta content="9fc6167b19162bd71e501543ffab64db" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-e21ce119a7.css" rel="stylesheet">
<link href="/assets/forms-ltr-4df2397f97.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pe",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-30",googleTrackingDomain:"homify.pe",env:"production",locale:"pe",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pe.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pe.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pe'
</script>


<script src="/assets/vendor.9df62c595a2e144064c0.js" defer="defer"></script>
<script src="/assets/react.836cee90761ae782cc2e.js" defer="defer"></script>
<script src="/assets/navbar.bd8729dddf72ec6544a4.js" defer="defer"></script>
  <script src="/assets/application-aeb6be0616.js" defer="defer"></script>

<title>Estilismo &amp; Decoración  | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="1182359" name="options">
  <meta content="authenticity_token" name="csrf-param">
  <meta content="anaOcKbnrmLRPQGzgDWe/VBeU3xCzp0NYsSl6rjU4Ltb+QidOL1sE61FTJjQHAB8lZ7zBLFWcSF1jWrqNrMa9Q==" name="csrf-token">

<link href='https://www.homify.pe/proyectos/1182359/estilismo-decoracion' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra las mejores ideas e inspiración para el hogar. Estilismo &amp; Decoración  por Farach Interior Design | homify" lang="es-PE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-PE">

<meta content="article" property="og:type">
<meta content="homify.pe" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://media.homify.com/ik-seo/tr:w-1108,f-auto,rt-0/p/photo/projects/3a00d37a-8bca-4e09-8968-5c1d9cc9e22e/fotos-de-apartamento-de-estilo-rustico-de-farach-interior-design.jpg' property='og:image'>

<meta property="og:title" content="Estilismo &amp; Decoración  | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/proyectos/1182359/estilismo-decoracion"},"","/proyectos/1182359/estilismo-decoracion")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-4df2397f97.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--pe" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.c3ae176250679a48a3f2.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5CK2ZMK'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
    <script src="/assets/contactUs.39f5d9ca29168c074fc2.js" defer="defer"></script>
	
		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1" defer="defer"></div>
          <script src="/assets/headerMedia.205ebdf34d92573e4b6a.js" defer="defer"></script>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-411ae74b49.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-411ae74b49.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-411ae74b49.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="6057192"
  data-premium-or-paywall="false"
  data-project-photos="[4276135, 4276136, 4276137, 4276138, 4276140, 4276141, 4276143, 4276145, 4276146, 4276147, 4276148, 4276149, 4276150, 4276151, 4276152]"
  id="project-section"
>

  <header class='user-header' data-user-id='6057192'>
<style id='js-profile-color'>
.user-header--background{background:#000000}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(0,0,0,0.00),rgba(0,0,0,0.05) 15%,rgba(0,0,0,0.85) 75%,#000000)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="6057192"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6057192,&quot;username&quot;:&quot;Farach Interior Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4276140,&quot;head_editor&quot;:false,&quot;first_name&quot;:&quot;HILANY&quot;,&quot;name&quot;:&quot;Farach Interior Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:551242,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa de Playa&quot;},{&quot;id&quot;:1182359,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;},{&quot;id&quot;:551243,&quot;description&quot;:&quot;\u003cp\u003eDiseño e Implementacion de mobiliario idóneo para el funcionamiento de la biblioteca dentro de la Universidad\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Proyecto Comercial - Biblioteca Universidad Utec&quot;}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="Farach Interior Design" src="https://media.homify.com/tr:x-,y-,w-,h-,cm-extract,rt-0/p/photo/projects/c4b7a99d-97f5-4cfd-8a73-0dad6f0dc3e8.jpg" />

</div>
<div data-if-user="6057192"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#000000' class='user-header--edit-color -selected' data-select-color style='background: #000000' type='button'>#000000</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#000000'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos-de-interiores">Arquitectos de Interiores</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-de-interiores-en-lima">Lima</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/6057192/farach-interior-design"><img class="avatar--image" data-pin-nopin="true" alt="Farach Interior Design" data-pin-media="https://media.homify.com/tr:cm-extract,rt-0,x-137,y-289,w-1680,h-1680:w-272,h-272,q-/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp" src="https://media.homify.com/tr:cm-extract,rt-0,x-137,y-289,w-1680,h-1680:w-136,h-136,q-/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp" srcset="https://media.homify.com/tr:cm-extract,rt-0,x-137,y-289,w-1680,h-1680:w-272,h-272,q-/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp 2x, https://media.homify.com/tr:cm-extract,rt-0,x-137,y-289,w-1680,h-1680:w-136,h-136,q-/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="6057192"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos-de-interiores">Arquitectos de Interiores</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-de-interiores-en-lima">Lima</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/6057192/farach-interior-design"><div class='user-header--public-name'>Farach Interior Design</div>
</a><div class='user-header--rating'>
<a href="/profesionales/6057192/farach-interior-design/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='6057192'>
<a class="button js-call-button -up-to-xs-" href="tel://+51-950067939"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: pe.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+51-950067939"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#phone-gray" /></svg> <span>+51-950067939</span></a>
</div>
<div class='user-header--interaction' data-if-user='6057192'>
<a class="-up-from-sm- button" href="/profesionales/6057192/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='6057192'>
<a class="-up-from-sm- button" href="/profesionales/6057192/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='6057192'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:6057192,&quot;selectedCountryCode&quot;:&quot;+51&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/6057192/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
<svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#website-transparent" /></svg>
<a class="external-link contact--website-mobile" premium="false" link_text="Website" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://hilany.wixsite.com/farachinteriordesign&#39;);" rel="nofollow" href="https://hilany.wixsite.com/farachinteriordesign">Website</a>
<a class="external-link contact--website" premium="false" target="_blank" onclick="trackGA(&#39;event&#39;,&#39;outbound&#39;, &#39;click&#39;, &#39;https://hilany.wixsite.com/farachinteriordesign&#39;);" rel="nofollow" href="https://hilany.wixsite.com/farachinteriordesign">hilany.wixsite.com/farachinteriordesign</a>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;ilTHVd6f9LmiHJdZY0KcmTw9oQ1GrV5kIOo3umFGAOu720G4QMU2yN5k2nIzawIY+f0BdbU1skg3o/i67yH6pQ==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;user&quot;:{&quot;id&quot;:6057192,&quot;username&quot;:&quot;Farach Interior Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4276140,&quot;head_editor&quot;:false,&quot;first_name&quot;:&quot;HILANY&quot;,&quot;name&quot;:&quot;Farach Interior Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:551242,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa de Playa&quot;},{&quot;id&quot;:1182359,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;},{&quot;id&quot;:551243,&quot;description&quot;:&quot;\u003cp\u003eDiseño e Implementacion de mobiliario idóneo para el funcionamiento de la biblioteca dentro de la Universidad\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Proyecto Comercial - Biblioteca Universidad Utec&quot;}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":"https://hilany.wixsite.com/farachinteriordesign","name":"Farach Interior Design","mainEntityOfPage":true,"image":"https://homify-imagekit.s3-eu-central-1.amazonaws.com/media/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp?X-Amz-Expires=600\u0026X-Amz-Date=20221203T184724Z\u0026X-Amz-Algorithm=AWS4-HMAC-SHA256\u0026X-Amz-Credential=AKIARPDLW4SIGRAJSEHU/20221203/eu-central-1/s3/aws4_request\u0026X-Amz-SignedHeaders=host\u0026X-Amz-Signature=cf251e98227edb6989a270320608f2c40e59bbc6355abfc0b138d53afc594906","telephone":"+51-950067939","address":{"@type":"PostalAddress","streetAddress":"Lima ","addressLocality":"Lima","postalCode":"01","addressCountry":"Perú"},"aggregateRating":null,"@id":"https://www.homify.pe/proyectos/1182359/estilismo-decoracion","geo":{"@type":"GeoCoordinates","latitude":-12.0305717,"longitude":-77.0590408},"description":"\u003cp\u003eSomos un estudio dedicado a mejorar los espacios de nuestros clientes, cada detalle y requisitos son necesarios para ofrecer nuestro mejor servicio en el Diseño Interior.\u003c/p\u003e\u003cp\u003eDesde lo más básico hasta lo más complejo, es nuestro compromiso otorgarles un servicio de calidad que ayude a nuestros clientes a comprender que no hay nada mejor que vivir como nos gusta. Cada proyecto es diferente y único, por eso nuestra misión será siempre ofrecerles un servicio integral. Como persona aprendí que cada día es un reto y como arquitecta de interiores aprendí a convertir ese reto en algo creativo.\u003c/p\u003e","areaServed":{"@type":"place","name":["Lima-Perú"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Diseño de Interiores","Decoración \u0026 Estilismo","Diseño de muebles","Ejecución de proyectos"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='6057192'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesionales/6057192/farach-interior-design"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#info" /></svg></b><span class="font--s">Resumen</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/6057192/farach-interior-design/proyectos"><b class="-block- -centered- font--xl">3</b><span class="font--s">Proyectos (3)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" data-if-user="6057192" href="/profesionales/6057192/farach-interior-design/libros_de_ideas"><b class="-block- -centered- font--xl">0</b><span class="font--s">Libros de ideas (0)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/6057192/farach-interior-design/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-411ae74b49.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/6057192/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/6057192/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/6057192/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:6057192,&quot;username&quot;:&quot;Farach Interior Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4276140,&quot;head_editor&quot;:false,&quot;first_name&quot;:&quot;HILANY&quot;,&quot;name&quot;:&quot;Farach Interior Design&quot;,&quot;projects&quot;:[{&quot;id&quot;:551242,&quot;description&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:2,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Casa de Playa&quot;},{&quot;id&quot;:1182359,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;},{&quot;id&quot;:551243,&quot;description&quot;:&quot;\u003cp\u003eDiseño e Implementacion de mobiliario idóneo para el funcionamiento de la biblioteca dentro de la Universidad\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Minimalista&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:null,&quot;space_parent_category_id&quot;:null,&quot;style_id&quot;:12,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Proyecto Comercial - Biblioteca Universidad Utec&quot;}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="6057192"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	  <div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;project&quot;:{&quot;id&quot;:1182359,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;style_id&quot;:3,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;user&quot;:{&quot;id&quot;:6057192,&quot;username&quot;:&quot;Farach Interior Design&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://media.homify.com/p/user/avatar/6057192/345e1683-96ce-48bf-8583-b63c92d9858d.webp&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:4276140,&quot;head_editor&quot;:false,&quot;first_name&quot;:&quot;HILANY&quot;,&quot;name&quot;:&quot;Farach Interior Design&quot;},&quot;photos&quot;:[{&quot;id&quot;:4276135,&quot;image&quot;:&quot;p/photo/projects/3a00d37a-8bca-4e09-8968-5c1d9cc9e22e.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4276136,&quot;image&quot;:&quot;p/photo/projects/afaaebbe-0ad5-48a6-af54-d067df38394f.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4276137,&quot;image&quot;:&quot;p/photo/projects/dbb004bc-36df-4b8b-b69c-28fc1b1b0fad.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:0,&quot;crop_y&quot;:0,&quot;crop_w&quot;:0,&quot;crop_h&quot;:0}},{&quot;id&quot;:4276138,&quot;image&quot;:&quot;p/photo/projects/fc1fb09b-05dc-4256-aae0-ad8692baf521.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276140,&quot;image&quot;:&quot;p/photo/projects/c4b7a99d-97f5-4cfd-8a73-0dad6f0dc3e8.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276141,&quot;image&quot;:&quot;p/photo/projects/498decf4-dc87-423f-a126-073274615875.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276143,&quot;image&quot;:&quot;p/photo/projects/8fbcd5f5-8d2a-4fba-bd0b-7b1ab18380cc.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Rústico&quot;,&quot;style_id&quot;:6,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276145,&quot;image&quot;:&quot;p/photo/projects/744a16f0-ce5f-40a8-8243-cf1eee878f48.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276146,&quot;image&quot;:&quot;p/photo/projects/0cc8bf91-bf2c-48a8-aded-60c368d343c2.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276147,&quot;image&quot;:&quot;p/photo/projects/0f1cc579-481d-4ce8-a216-f4697d1844d4.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276148,&quot;image&quot;:&quot;p/photo/projects/c6f0d724-4139-4def-a7ce-3a8dd8361e17.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276149,&quot;image&quot;:&quot;p/photo/projects/fe8c20c1-8a32-45d8-bbc4-c8e7a15a6978.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276150,&quot;image&quot;:&quot;p/photo/projects/70a2aab2-2829-4aae-a64c-8ff441724f7d.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276151,&quot;image&quot;:&quot;p/photo/projects/f301c65a-853b-4002-a249-6a6c456133da.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}},{&quot;id&quot;:4276152,&quot;image&quot;:&quot;p/photo/projects/79b82f6d-2f19-488c-bceb-4811fe194a7b.jpg&quot;,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;description&quot;:&quot;\u003cp\u003eCrea ambientes con nosotros que cambien totalmente tu estilo de vida, tu forma de sentirte en comodidad y el confort que buscas tener en tu hogar.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Ecléctico&quot;,&quot;style_id&quot;:3,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:249,&quot;space_parent_category_id&quot;:17,&quot;main_color_id&quot;:null,&quot;main_material_id&quot;:null,&quot;rotation&quot;:0,&quot;project_id&quot;:1182359,&quot;user_id&quot;:6057192,&quot;image_alt_text&quot;:&quot;Estilismo \u0026 Decoración Farach Interior Design Apartamento&quot;,&quot;featured_idea_books&quot;:[],&quot;crop_fields&quot;:{&quot;crop_x&quot;:null,&quot;crop_y&quot;:null,&quot;crop_w&quot;:null,&quot;crop_h&quot;:null}}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes de antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Piel &quot;,3],[&quot;Piel sintética&quot;,4],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesSpace&quot;:[[&quot;Almacén&quot;,252],[&quot;Anexos&quot;,52],[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas de vino&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamiliares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Haciendas&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas de campo&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Condominios&quot;,232],[&quot;Cabañas&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Apartamento&quot;,249]]],[&quot;Closets&quot;,22],[&quot;Cocinas&quot;,6,[[&quot;Muebles de cocinas&quot;,206],[&quot;Cocinas equipadas&quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Dormitorios&quot;,19,[[&quot;Cuartos pequeños &quot;,243],[&quot;Dormitorio principal&quot;,247]]],[&quot;Dormitorios infantiles&quot;,5,[[&quot;Cuartos para bebés&quot;,197],[&quot;Dormitorios juveniles &quot;,198],[&quot;Cuartos para niños&quot;,221],[&quot;Cuartos para niñas&quot;,222]]],[&quot;Escaleras&quot;,237],[&quot;Espacios comerciales&quot;,255],[&quot;Garajes y galpones&quot;,23,[[&quot;Garajes prefabricados&quot;,189],[&quot;Garajes dobles &quot;,190],[&quot;Puertas de garajes&quot;,191],[&quot;Garajes abiertos&quot;,204]]],[&quot;Gimnasios en casa&quot;,3],[&quot;Jardines&quot;,7,[[&quot;Casitas de jardín&quot;,193],[&quot;Jardines de piedra&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines en la fachada&quot;,203],[&quot;Jardines zen&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Lavadero&quot;,254],[&quot;Oficinas&quot;,4],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y vestíbulos&quot;,47],[&quot;Piscinas&quot;,12,[[&quot;Piscinas desbordantes&quot;,186],[&quot;Piscinas de jardín&quot;,196],[&quot;Piscinas naturales&quot;,220],[&quot;Bañeras de hidromasaje&quot;,241]]],[&quot;Puertas&quot;,202,[[&quot;Puertas principales&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas corredizas&quot;,227],[&quot;Puertas de vidrio&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas de entretenimiento&quot;,10,[[&quot;Electrónica&quot;,155]]],[&quot;Salas / recibidores&quot;,9],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños Turcos&quot;,192],[&quot;Bañeras de hidromasaje&quot;,239]]],[&quot;Suelos&quot;,238],[&quot;Techos&quot;,201,[[&quot;Techos planos&quot;,215],[&quot;Cobertizos&quot;,216],[&quot;Techos a dos aguas&quot;,217],[&quot;Techos a cuatro aguas&quot;,218],[&quot;Azoteas&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Tragaluces&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para el sótano&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;,&quot;editMode&quot;:null,&quot;editPhotoID&quot;:null}" data-hydrate="1"></div>

  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<div data-react-class="SimilarProjects" data-react-props="{&quot;projects&quot;:[{&quot;id&quot;:1182359,&quot;title&quot;:&quot;Estilismo \u0026 Decoración &quot;,&quot;user_id&quot;:6057192,&quot;main_photo&quot;:{&quot;id&quot;:4276135,&quot;image&quot;:{&quot;url&quot;:&quot;https://media.homify.com/tr:c-maintain_ratio,h-#height,w-#width,q-70,f-auto,rt-0/p/photo/projects/3a00d37a-8bca-4e09-8968-5c1d9cc9e22e.jpg&quot;,&quot;width&quot;:1080,&quot;height&quot;:1350},&quot;premium&quot;:false},&quot;photos_count&quot;:15,&quot;premium&quot;:false},{&quot;id&quot;:87404,&quot;title&quot;:&quot;Appartement Paris 1er_Rivoli&quot;,&quot;user_id&quot;:74647,&quot;main_photo&quot;:{&quot;id&quot;:682033,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1441043130/p/photo/image/682033/1_details_counter.jpg&quot;,&quot;width&quot;:720,&quot;height&quot;:960},&quot;premium&quot;:false},&quot;photos_count&quot;:15,&quot;premium&quot;:false},{&quot;id&quot;:1173153,&quot;title&quot;:&quot;Rittenhouse Village Gahanna&quot;,&quot;user_id&quot;:9169965,&quot;main_photo&quot;:{&quot;id&quot;:4222852,&quot;image&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/a_0,c_fill,h_#height,q_70,w_#width/v1662354987/p/photo/projects/fvkf3umcggg6hnpvbml2.jpg&quot;,&quot;width&quot;:400,&quot;height&quot;:400},&quot;premium&quot;:false},&quot;photos_count&quot;:4,&quot;premium&quot;:false}],&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1"></div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-055befb632.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-ebb04c0573.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<script src="/assets/professionalProfile.7436aab5d1086cee63fa.js" defer="defer"></script>
<script src="/assets/project.54250f0066e22840426f.js" defer="defer"></script>

	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-411ae74b49.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-411ae74b49.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pe.png" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pe.png" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/1182359/estilismo-decoracion"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pe flag-link-pe"></span>
        </span>
				PERÚ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.3cdaf73c94d46ac2cc19.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pe/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
