<!DOCTYPE html>
<html class="-logged-out- -logged-in-" lang="es-PE" data-ab="0" dir="ltr">
<head>
	
	<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CK2ZMK');
</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0" name="viewport">
<meta content="telephone=no" name="format-detection">
<meta content="always" name="referrer">

    <meta content="QmntHQ0dzuJt-hJyGv3fBkROFoFQXJmnH0tjF0IuShI" name="google-site-verification">
    <meta content="1efb058269" name="verify-admitad">
    <meta content="9fc6167b19162bd71e501543ffab64db" name="verification">
  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([767, 480], [728, 90]).
        addSize([0, 0], [300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabook_mobile_bottom', [300, 250], 'div-gpt-ad-1467013766935-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabook_mobile_5', [300, 250], 'div-gpt-ad-1479393307787-0')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Ideabooks_mobile', [300, 250], 'div-gpt-ad-1467013766935-1')
          .defineSizeMapping(mapping)
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/photo_ad_300x250', [300, 250], 'div-gpt-ad-1599124338944-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>

  <script type='text/javascript'>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    (function() {

      var gads = document.createElement('script');
      gads.async = true;

      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') +
      '//securepubads.g.doubleclick.net/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        addSize([300, 250]).
        build();

        googletag.defineSlot('/89525839/Ideabooks_intro_300x250', [300, 250], 'div-gpt-ad-1632740293785-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Projects_300x250', [300, 250], 'div-gpt-ad-1632740587633-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_projects_intro_300x250', [300, 250], 'div-gpt-ad-1632741241640-0')
          .addService(googletag.pubads());
        googletag.defineSlot('/89525839/Diy_Full_Photo_300x250', [300, 250], 'div-gpt-ad-1634888289389-0')
          .addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().enableSingleRequest();
      googletag.pubads().enableLazyLoad({
        fetchMarginPercent: 0,
        renderMarginPercent: 0,
        mobileScaling: 0.0
      });
      googletag.pubads().setTargeting('lazy-pubads', ['refresh']);
      googletag.enableServices();
    });
    
</script>
  

<link href="/assets/homify-ltr-70a2799b73.css" rel="stylesheet">
<link href="/assets/forms-ltr-26646d12d3.css" rel="additional-stylesheet">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,300,500,700,300italic&subset=latin,cyrillic-ext,latin-ext,cyrillic" rel="stylesheet">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js" defer="defer"></script>
<script>
//<![CDATA[
window.jQuery || document.write(unescape('%3Cscript src="/assets/jquery2-b796d90342.js" defer="defer">%3C/script>'))
//]]>
</script>

<script src="https://www.google.com/jsapi" defer="defer" async="async"></script>

<script type="text/javascript">
  if(/MSIE \d|Trident.*rv:/.test(navigator.userAgent)){
    document.write('<script src="https://cdnjs.cloudflare.com/ajax/libs/es6-shim/0.35.3/es6-shim.min.js" type="text/javascript"><\/script>');
    document.write('<script src="https://cdn.polyfill.io/v2/polyfill.min.js" type="text/javascript"><\/script>');
  }
</script>
<script src="//widget.cloudinary.com/v2.0/global/all.js" type="text/javascript" defer></script>


<style id="session-css"></style>
<script>
  function setUserClasses(){document.documentElement.className=userId?"-logged-in-"+(user&&user.admin?" -admin-":"")+(user&&user.editor?" -editor-":"")+(user?user.professional?" -professional-":" -user-":"")+(user&&user.handyman?" -handyman-":"")+(user&&user.premium?" -premium-":""):"-logged-out-"}function setUserCSS(){document.documentElement.dataset.user=userId,document.getElementById("session-css").innerHTML="html:not([data-user='"+userId+"']) [data-if-user~='"+userId+"'],[data-user='"+userId+"'] [data-unless-user~='"+userId+"'],[data-if-user]:not([data-if-user~='"+userId+"']){display:none!important}"}var HOMIFY_LOCALE="pe",getScript=function(e,s){var t=document.createElement("script"),a=document.getElementsByTagName("script")[0];t.async=1,a.parentNode.insertBefore(t,a),t.onload=t.onreadystatechange=function(e,a){(a||!t.readyState||/loaded|complete/.test(t.readyState))&&(t.onload=t.onreadystatechange=null,t=undefined,a||s&&s())},t.src=e};navigator.userAgent.match(/Trident|Edge|Android 4\.[1-3]/)&&"loading"===document.readyState&&getScript("/assets/svg4everybody-2670b175e3.js"),window.user=null,window.homify={googleTrackingId:"UA-45358892-30",googleTrackingDomain:"homify.pe",env:"production",locale:"pe",event_collection_endpoint:"https://aljhyxqyfj.execute-api.eu-west-1.amazonaws.com/production/collect",numverifyApiKey:"8cabbef3c7ed3b7bb005ec2b43dfd81a",cloudinaryApiKey:"224721694453447",cloudinaryCloudName:"homify",searchTypes:{rooms:{type:"Espacios",icon:"instagram"},professionals:{type:"Expertos",icon:"people"},users:{type:"&lt;span class=<q>translation_missing</q> title=<q>translation missing: pe.search.type.users, locale: </q>&gt;Users&lt;/span&gt;",icon:"users"},magazine:{type:"Revista",icon:"instagram"},projects:{type:"Proyectos",icon:"address"}}},document.documentElement.dataset.ab=window.variant=0;var userId=(document.cookie.match(/.*(^| )user=(\d+).*/)||[])[2];try{var user=sessionStorage.user?JSON.parse(sessionStorage.user):null}catch(e){}setUserClasses(),user&&setUserCSS();
</script>

<script src="/assets/i18n-1d55b2d1c6.js"></script>
<script src="/translations/pe.js"></script>

<script type="text/javascript" defer>
  I18n.locale = 'pe'
</script>


<script src="/assets/vendor.610e510212f3e437db42.js" defer="defer"></script>
<script src="/assets/react.242f598a6dc3feaf090a.js" defer="defer"></script>
<script src="/assets/navbar.41266ff2d35da60e12f2.js" defer="defer"></script>
  <script src="/assets/application-42ee66bd86.js" defer="defer"></script>

<title>Cocina Ferreyros  | homify</title>
  <meta content="*" data-resource-name="Project" data-resource-id="562030" name="options">
  <meta content="true" name="x-cached">
  <meta content="*" name="csrf-token">
  <meta content="p,p-projects-show,settings/1" name="x-cache-tags">

<link href='https://www.homify.pe/proyectos/562030/cocina-ferreyros' rel='canonical' />





<meta name="description" property="og:description" content="Encuentra las mejores ideas e inspiración para el hogar. Cocina Ferreyros  por ARDI Arquitectura y servicios | homify" lang="es-PE">
<meta name="keywords" content="homify, architects, interior designers, furniture, building, living, interior decoration" lang="es-PE">

<meta content="article" property="og:type">
<meta content="homify.pe" property="og:site_name">


<meta content="1453035398043362" property="fb:app_id">
<meta content='https://images.homify.com/images/a_0,c_fit,f_auto,q_auto,w_1108/v1548611701/p/photo/image/2889009/20170121_171831/fotos-de-cocinas-de-estilo-moderno-en-blanco-de-ardi-arquitectura-y-servicios.jpg' property='og:image'>

<meta property="og:title" content="Cocina Ferreyros  | homify">
<link href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@700&display=swap" rel="stylesheet">
<script>history.replaceState({path:"/proyectos/562030/cocina-ferreyros"},"","/proyectos/562030/cocina-ferreyros")</script>
<style id=css></style>
  <link rel="stylesheet" media="screen" href="/assets/forms-ltr-26646d12d3.css" />
  <link rel="stylesheet" media="screen" href="/assets/city_autocomplete-ltr-c3e645c3a6.css" />

</head>
<body class="layout locale--pe" ondragstart="return false" ondrop="return false">



<div data-react-class="CookieBanner" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;privacyLink&quot;:&quot;\u003ca class=\&quot;link\&quot; target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003epolìtica de privacidad\u003c/a\u003e&quot;}" data-hydrate="1" defer="defer"></div>
<script src="/assets/cookieBanner.5efd284e069d8011c367.js" defer="defer"></script>

<div class="popup-banner box-shadow !hidden -up-from-sm- !z-dialog-foreground" id="update-browser-banner">
	<button
		aria-label="cerrar"
		class="browser-banner-cross"
		type="button"
	>
		<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
	</button>
	<p class="popup-browser-banner">
		Tu navegador no está actualizado.
	</p>
	<p class="popup-browser-banner">
		Para tener una mejor experiencia con nuestro sitio, te recomendamos descargar otros navegadores gratuitos ¡Para eso, solo tienes que hacer click en el ícono!
	</p>
	<p class="popup-browser-banner-icons">
		<a target="_blank" href="https://www.google.com/chrome/"><img src="/assets/chrome-491a99b3fd.png" /></a>
		<a target="_blank" href="https://www.mozilla.org/en-US/firefox/new/"><img src="/assets/firefox-6402e8f344.png" /></a>
	</p>
</div>

<script src="/assets/update_browser_banner-e63f3b9eb7.js" defer="defer"></script>

<div class='search-full-page-overlay -hidden-'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src='https://www.googletagmanager.com/ns.html?id=GTM-5CK2ZMK'
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="js-body">
	
	<div data-facebook_app_id='1453035398043362' id='fb-root'></div>
<script src="/assets/social_sharing-03af22de30.js" defer="defer"></script>

		<div class="layout--header -positioned-">
			<div class="layout--header-bar -fixed">
  <div class="layout--header-container -white- fullwidth-container -horizontal-">

    <div class="-up-from-lg- -navbar-logo-">
      <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
    </div>
    <div class="-vertical-xs- -vertical-sm- layout--navigation -a-centered- -start- -flex-1-">
      <div class="-up-to-md- -mt-line- !margin-l-xxs"></div>
      <div class=" layout--navigation-item -spaces">
        <a class="layout--navigation-item-link -short" href="/espacios">
          Espacios
        </a>
      </div>
      <div class="true layout--navigation-item -experts">
        <a class="layout--navigation-item-link -short" href="/profesionales">
          Expertos
        </a>
      </div>
      <div class=" layout--navigation-item -idea-books">
        <a class="layout--navigation-item-link -short" href="/magazine">
          Revista
        </a>
      </div>
      <div class="-if-logged-out- layout--navigation-item -up-to-md- !margin-b-line">
        <a class="button -text " href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- -not-premium- -professional-">
        <a class="layout--navigation--item-link -premium-color- -professional- -not-premium-" rel="nofollow" data-href="premium_path">
          Premium
        </a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-in- intro">
        <a class="button" rel="nofollow" data-method="delete" href="/users/sign_out">Desconectarse</a>
      </div>
      <div class="layout--navigation-item -up-to-md- -if-logged-out-">
        <a class="button -primary layout--header-sign-in--link" rel=nofollow>
          Ingresar
        </a>
      </div>
    </div>
  <div class="-spaced-horizontal- -a-centered- layout--user-actions">
        <div class="banner-spaced">
          <div class="header-media">
            <div data-react-class="HeaderMedia" data-react-props="{&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1" defer="defer"></div>
            <script src="/assets/headerMedia.6a21bbd8213213365dda.js" defer="defer"></script>
          </div>
        </div>
      <button class="-flex-1- layout--hamburger -centered-" type="button">
        <svg class="icon layout--hamburger-open"><use xlink:href="/assets/icons-0a8273d7c5.svg#menu" /></svg>
        <svg class="icon layout--hamburger-close -black-"><use xlink:href="/assets/icons-0a8273d7c5.svg#close" /></svg>
      </button>
      <div class="-flex-1- -up-to-md- -if-logged-out- -centered-">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex-1- -if-logged-in- -centered- layout--open-logo">
        <div class="layout--logo-wrapper">	
  <a href="/" aria-label="Homify GmbH logo" title="homify es un portal independiente sobre arquitectura, vivir, decorar y construir"	
     alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">	
    <svg class="layout--logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>	
  </a>	
</div>
      </div>
      <div class="-flex- -if-logged-out- -up-from-lg-">
        <a class="button -text !padding-l-zero !padding-r-zero !padding-t-xs" href="/signup_expert">
          Registrate como profesional
        </a>
      </div>
      <div class="-flex- -up-from-lg- -if-logged-out- -positioned-">
        <div class="layout--login-container -a-centered- -flex-">
          <a class="button -primary layout--header-sign-in--link" rel=nofollow>
            Ingresar
          </a>
        </div>
      </div>
      <div class="-flex- layout--notifications -conversations -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarMessages" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;conversationsPath&quot;:&quot;/conversations&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--notifications -notifications -if-logged-in- -positioned- js-auto-unhighlight">
        <div data-react-class="NavbarNotifications" data-react-props="{&quot;activityNotificationsPath&quot;:&quot;/notifications&quot;,&quot;markAllAsSeenActivityNotificationPath&quot;:&quot;/notifications/all_seen&quot;,&quot;locale&quot;:&quot;pe&quot;}" data-hydrate="1"></div>
      </div>
      <div class="-flex- layout--user -if-logged-in- -positioned-">
        <div data-react-class="NavbarUserMenu" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;settingPath&quot;:&quot;/configuracion&quot;,&quot;newProjectPath&quot;:&quot;/proyectos/nuevo&quot;,&quot;newOfferPath&quot;:&quot;/servicios/nuevo&quot;,&quot;rootPath&quot;:&quot;/&quot;,&quot;newIdeaBookPath&quot;:&quot;/libros_de_ideas/nuevo&quot;,&quot;badgesPath&quot;:&quot;/insignias&quot;,&quot;handyManLive&quot;:true,&quot;premiumLogo&quot;:&quot;\u003cspan class=\&quot;premium\&quot;\u003e\u003csvg class=\&quot;icon\&quot;\u003e\u003cuse xlink:href=\&quot;/assets/icons-0a8273d7c5.svg#premium\&quot; /\u003e\u003c/svg\u003e \u003cspan\u003ePremium\u003c/span\u003e\u003c/span\u003e&quot;,&quot;leadsPath&quot;:&quot;/leads&quot;}" data-hydrate="1"></div>
      </div>
    </div>
  </div>
  <div class="layout--searchbar-container fullwidth-container -horizontal-">
    <div class="search-block">
      <div data-react-class="NavbarSearch" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;searchPath&quot;:&quot;/espacios/buscar&quot;}" data-hydrate="0"></div>
    </div>
  </div>
</div>

			
		</div>
  <div class='flash'>
    
  </div>
	<div class="layout--container -for-projects-show " id="js-content">
		
<div
  class="show-project project"
  data-user-id="5979946"
  data-premium-or-paywall="false"
  data-project-photos="[2889009, 2889010, 2889011, 2889012, 2889013, 2889014, 2889015]"
  id="project-section"
>

  <header class='user-header' data-user-id='5979946'>
<style id='js-profile-color'>
.user-header--background{background:#87bafe}
.user-header--background-image:before,.user-header--background-image:after{background:linear-gradient(to right,rgba(135,186,254,0.00),rgba(135,186,254,0.05) 15%,rgba(135,186,254,0.85) 75%,#87bafe)}

</style>
<div class='user-header--background'>
<div class='user-header--background-image'>
<div data-if-user="5979946"><div class='user-header--background-image-button'>
<div class='change-cover-photo'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:5979946,&quot;username&quot;:&quot;riquelme&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1549069240/p/user/avatar/5979946/5.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2907790,&quot;name&quot;:&quot;ARDI Arquitectura y servicios&quot;,&quot;projects&quot;:[{&quot;id&quot;:562030,&quot;description&quot;:&quot;\u003cp\u003ecocina hecha con Melamina, toda la estantería está hecha con Melamina RHde 18 mm. Las puertas y frente de cajones son con Melamina de 18mm en color linosa cinza.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,2 × 3 m / 9 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;4,500 S/.&quot;,&quot;title&quot;:&quot;Cocina Ferreyros &quot;},{&quot;id&quot;:564108,&quot;description&quot;:&quot;\u003cp\u003epar esta  cocina utilizamos dos colores de Melamina: teka ártico y aserrado nórdico  de 18 mm. Tiradores de barra de varios tamaños dependiendo del tamaño de las puertas y cajones.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,4 × 1,8 m / 5,4 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina 2015&quot;},{&quot;id&quot;:566462,&quot;description&quot;:&quot;\u003cp\u003ePequeña casa de 2 pisos de concepto abierto para matrimonio sin hijos. Sala comedor, cocina , dos Baños , estudio y dormitorio principal\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;10 × 6 m / 60 m² (Largo, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa pequeña &quot;},{&quot;id&quot;:546547,&quot;description&quot;:&quot;\u003cp\u003elos muebles son hecho de Melamina color moka de 18mm.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;2,700 S/.&quot;,&quot;title&quot;:&quot;Dormitorio &quot;},{&quot;id&quot;:563523,&quot;description&quot;:&quot;\u003cp\u003eDiseño de estantería y repisas en melamina para exhibición. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4 × 2,4 × 5 m / 20 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;1,003.89 S/.&quot;,&quot;title&quot;:&quot;Bazar Moira&quot;},{&quot;id&quot;:562029,&quot;description&quot;:&quot;\u003cp\u003ecloset empotrados fabricados con Melamina de 18mm. Color moka en Novopan, cada closet cuenta con 8 cajones interiores y 4 puertas. Las medidas son: L 180cm. A 240cm. F 60cm. Colgadores de tubo ovalado de acero cromado. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;1,8 × 2,4 × 0,6 m (Largo, Alto, Ancho)&quot;,&quot;total_cost&quot;:&quot;2,300 S/.&quot;,&quot;title&quot;:&quot;Closet empotrado&quot;},{&quot;id&quot;:548960,&quot;description&quot;:&quot;\u003cp\u003emodulares fabricados con Melamina blanca y rojo high gloss\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;16 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina &quot;},{&quot;id&quot;:563526,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:true,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div><img alt="ARDI Arquitectura y servicios" src="https://images.homify.com/image/upload/a_0,c_crop,h_139,q_auto,w_472,x_269,y_172/v1549670424/p/photo/image/2907790/fachada_principal.jpg" />

</div>
<div data-if-user="5979946"><div class='user-header--edit'>
<div class='user-header--edit-colors' id='user-header-colors'>
<button aria-label='#87bafe' class='user-header--edit-color -selected' data-select-color style='background: #87bafe' type='button'>#87bafe</button>
<button aria-label='#416833' class='user-header--edit-color' data-select-color style='background: #416833' type='button'>#416833</button>
<button aria-label='#7f8186' class='user-header--edit-color' data-select-color style='background: #7f8186' type='button'>#7f8186</button>
<button aria-label='#ffffff' class='user-header--edit-color' data-select-color style='background: #ffffff' type='button'>#ffffff</button>
<button aria-label='#000000' class='user-header--edit-color' data-select-color style='background: #000000' type='button'>#000000</button>
<div class='user-header--edit-color'>
<input class='user-header--edit-custom-color' type='color' value='#87bafe'>
</div>
</div>
</div>
</div></div>
<div class='user-header--container -flex-'>
<div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-los-baños-del-inca-cajamarca">Los Baños Del Inca, Cajamarca</a>
</div>

<div class='user-info-wrapper'>
<div class='user-header--avatar'>
<a href="/profesionales/5979946/ardi-arquitectura-y-servicios"><img class="avatar--image" data-pin-nopin="true" alt="ARDI Arquitectura y servicios" data-pin-media="https://images.homify.com/image/upload/a_0,c_crop,h_353,w_353,x_96/w_272,h_272,q_auto/v1549069240/p/user/avatar/5979946/5.jpg" src="https://images.homify.com/image/upload/a_0,c_crop,h_353,w_353,x_96/w_136,h_136,q_auto/v1549069240/p/user/avatar/5979946/5.jpg" srcset="https://images.homify.com/image/upload/a_0,c_crop,h_353,w_353,x_96/w_272,h_272,q_auto/v1549069240/p/user/avatar/5979946/5.jpg 2x, https://images.homify.com/image/upload/a_0,c_crop,h_353,w_353,x_96/w_136,h_136,q_auto/v1549069240/p/user/avatar/5979946/5.jpg" /></a>
<div class="-block- user-header--profile-picture-button-container" data-if-user="5979946"><button aria-label='Cambiar foto de perfil' class='user-header--profile-picture-button' id='change-avatar-picture-header'><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#edit" /></svg></button>
</div><div class='category-city'>
<a class="category-city--category" href="/profesionales/arquitectos">Arquitectos</a>
<span class='category-city--in'>en</span>
<a class="category-city--city -themed-" href="/profesionales/arquitectos-en-los-baños-del-inca-cajamarca">Los Baños Del Inca, Cajamarca</a>
</div>

</div>
<div class='user-header--info review--ratings'>
<h1 class='user-header--title'>
<a href="/profesionales/5979946/ardi-arquitectura-y-servicios"><div class='user-header--public-name'>ARDI Arquitectura y servicios</div>
</a><div class='user-header--rating'>
<a href="/profesionales/5979946/ardi-arquitectura-y-servicios/valoraciones"><div class='rating-icons'>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#star-gray" /></svg>
<span>(0)</span>
</div>
</a><div class='user-header--connect'>
<div class='user-header--interaction -up-from-sm-'></div>
<div class='user-header--interaction' data-unless-user='5979946'>
<a class="button js-call-button -up-to-xs-" href="tel://+51-913001723"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>Llámanos</span></a>
<button aria-label='translation missing: pe.user.show.call_us' class='button js-show-phone -up-from-sm-' type='button'>
<img src="/assets/phone-gray-0405e77ac0.svg" />
Llámanos
</button>
<a class="button -hidden- show-user--phone" dir="ltr" href="tel://+51-913001723"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#phone-gray" /></svg> <span>+51-913001723</span></a>
</div>
<div class='user-header--interaction' data-if-user='5979946'>
<a class="-up-from-sm- button" href="/profesionales/5979946/solicitar_valoracion/nuevo">Solicitar valoración</a>
</div>
<div class='user-header--interaction' data-if-user='5979946'>
<a class="-up-from-sm- button" href="/profesionales/5979946/editar">Mi perfil</a>
</div>
<div class='user-header--interaction' data-unless-user='5979946'>
<div data-react-class="DmsProfessionalPage" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;articlePhotoId&quot;:null,&quot;countryCodes&quot;:[[&quot;+1&quot;,&quot;+1&quot;],[&quot;+1242&quot;,&quot;+1242&quot;],[&quot;+1246&quot;,&quot;+1246&quot;],[&quot;+1264&quot;,&quot;+1264&quot;],[&quot;+1268&quot;,&quot;+1268&quot;],[&quot;+1284&quot;,&quot;+1284&quot;],[&quot;+1340&quot;,&quot;+1340&quot;],[&quot;+1345&quot;,&quot;+1345&quot;],[&quot;+1441&quot;,&quot;+1441&quot;],[&quot;+1473&quot;,&quot;+1473&quot;],[&quot;+1649&quot;,&quot;+1649&quot;],[&quot;+1664&quot;,&quot;+1664&quot;],[&quot;+1670&quot;,&quot;+1670&quot;],[&quot;+1671&quot;,&quot;+1671&quot;],[&quot;+1684&quot;,&quot;+1684&quot;],[&quot;+1721&quot;,&quot;+1721&quot;],[&quot;+1758&quot;,&quot;+1758&quot;],[&quot;+1767&quot;,&quot;+1767&quot;],[&quot;+1784&quot;,&quot;+1784&quot;],[&quot;+1787&quot;,&quot;+1787&quot;],[&quot;+1809&quot;,&quot;+1809&quot;],[&quot;+1868&quot;,&quot;+1868&quot;],[&quot;+1869&quot;,&quot;+1869&quot;],[&quot;+1876&quot;,&quot;+1876&quot;],[&quot;+20&quot;,&quot;+20&quot;],[&quot;+212&quot;,&quot;+212&quot;],[&quot;+213&quot;,&quot;+213&quot;],[&quot;+216&quot;,&quot;+216&quot;],[&quot;+218&quot;,&quot;+218&quot;],[&quot;+220&quot;,&quot;+220&quot;],[&quot;+221&quot;,&quot;+221&quot;],[&quot;+222&quot;,&quot;+222&quot;],[&quot;+223&quot;,&quot;+223&quot;],[&quot;+224&quot;,&quot;+224&quot;],[&quot;+225&quot;,&quot;+225&quot;],[&quot;+226&quot;,&quot;+226&quot;],[&quot;+227&quot;,&quot;+227&quot;],[&quot;+228&quot;,&quot;+228&quot;],[&quot;+229&quot;,&quot;+229&quot;],[&quot;+230&quot;,&quot;+230&quot;],[&quot;+231&quot;,&quot;+231&quot;],[&quot;+232&quot;,&quot;+232&quot;],[&quot;+233&quot;,&quot;+233&quot;],[&quot;+234&quot;,&quot;+234&quot;],[&quot;+235&quot;,&quot;+235&quot;],[&quot;+236&quot;,&quot;+236&quot;],[&quot;+237&quot;,&quot;+237&quot;],[&quot;+238&quot;,&quot;+238&quot;],[&quot;+239&quot;,&quot;+239&quot;],[&quot;+240&quot;,&quot;+240&quot;],[&quot;+241&quot;,&quot;+241&quot;],[&quot;+242&quot;,&quot;+242&quot;],[&quot;+243&quot;,&quot;+243&quot;],[&quot;+244&quot;,&quot;+244&quot;],[&quot;+245&quot;,&quot;+245&quot;],[&quot;+246&quot;,&quot;+246&quot;],[&quot;+247&quot;,&quot;+247&quot;],[&quot;+248&quot;,&quot;+248&quot;],[&quot;+249&quot;,&quot;+249&quot;],[&quot;+250&quot;,&quot;+250&quot;],[&quot;+251&quot;,&quot;+251&quot;],[&quot;+252&quot;,&quot;+252&quot;],[&quot;+253&quot;,&quot;+253&quot;],[&quot;+254&quot;,&quot;+254&quot;],[&quot;+255&quot;,&quot;+255&quot;],[&quot;+256&quot;,&quot;+256&quot;],[&quot;+257&quot;,&quot;+257&quot;],[&quot;+258&quot;,&quot;+258&quot;],[&quot;+260&quot;,&quot;+260&quot;],[&quot;+261&quot;,&quot;+261&quot;],[&quot;+262&quot;,&quot;+262&quot;],[&quot;+263&quot;,&quot;+263&quot;],[&quot;+264&quot;,&quot;+264&quot;],[&quot;+265&quot;,&quot;+265&quot;],[&quot;+266&quot;,&quot;+266&quot;],[&quot;+267&quot;,&quot;+267&quot;],[&quot;+268&quot;,&quot;+268&quot;],[&quot;+269&quot;,&quot;+269&quot;],[&quot;+27&quot;,&quot;+27&quot;],[&quot;+290&quot;,&quot;+290&quot;],[&quot;+291&quot;,&quot;+291&quot;],[&quot;+297&quot;,&quot;+297&quot;],[&quot;+298&quot;,&quot;+298&quot;],[&quot;+299&quot;,&quot;+299&quot;],[&quot;+30&quot;,&quot;+30&quot;],[&quot;+31&quot;,&quot;+31&quot;],[&quot;+32&quot;,&quot;+32&quot;],[&quot;+33&quot;,&quot;+33&quot;],[&quot;+34&quot;,&quot;+34&quot;],[&quot;+350&quot;,&quot;+350&quot;],[&quot;+351&quot;,&quot;+351&quot;],[&quot;+352&quot;,&quot;+352&quot;],[&quot;+353&quot;,&quot;+353&quot;],[&quot;+354&quot;,&quot;+354&quot;],[&quot;+355&quot;,&quot;+355&quot;],[&quot;+356&quot;,&quot;+356&quot;],[&quot;+357&quot;,&quot;+357&quot;],[&quot;+358&quot;,&quot;+358&quot;],[&quot;+359&quot;,&quot;+359&quot;],[&quot;+36&quot;,&quot;+36&quot;],[&quot;+370&quot;,&quot;+370&quot;],[&quot;+371&quot;,&quot;+371&quot;],[&quot;+372&quot;,&quot;+372&quot;],[&quot;+373&quot;,&quot;+373&quot;],[&quot;+374&quot;,&quot;+374&quot;],[&quot;+375&quot;,&quot;+375&quot;],[&quot;+376&quot;,&quot;+376&quot;],[&quot;+377&quot;,&quot;+377&quot;],[&quot;+378&quot;,&quot;+378&quot;],[&quot;+379&quot;,&quot;+379&quot;],[&quot;+380&quot;,&quot;+380&quot;],[&quot;+381&quot;,&quot;+381&quot;],[&quot;+382&quot;,&quot;+382&quot;],[&quot;+385&quot;,&quot;+385&quot;],[&quot;+386&quot;,&quot;+386&quot;],[&quot;+387&quot;,&quot;+387&quot;],[&quot;+388&quot;,&quot;+388&quot;],[&quot;+389&quot;,&quot;+389&quot;],[&quot;+39&quot;,&quot;+39&quot;],[&quot;+40&quot;,&quot;+40&quot;],[&quot;+41&quot;,&quot;+41&quot;],[&quot;+420&quot;,&quot;+420&quot;],[&quot;+421&quot;,&quot;+421&quot;],[&quot;+423&quot;,&quot;+423&quot;],[&quot;+43&quot;,&quot;+43&quot;],[&quot;+44&quot;,&quot;+44&quot;],[&quot;+45&quot;,&quot;+45&quot;],[&quot;+46&quot;,&quot;+46&quot;],[&quot;+47&quot;,&quot;+47&quot;],[&quot;+48&quot;,&quot;+48&quot;],[&quot;+49&quot;,&quot;+49&quot;],[&quot;+500&quot;,&quot;+500&quot;],[&quot;+501&quot;,&quot;+501&quot;],[&quot;+502&quot;,&quot;+502&quot;],[&quot;+503&quot;,&quot;+503&quot;],[&quot;+504&quot;,&quot;+504&quot;],[&quot;+505&quot;,&quot;+505&quot;],[&quot;+506&quot;,&quot;+506&quot;],[&quot;+507&quot;,&quot;+507&quot;],[&quot;+508&quot;,&quot;+508&quot;],[&quot;+509&quot;,&quot;+509&quot;],[&quot;+51&quot;,&quot;+51&quot;],[&quot;+52&quot;,&quot;+52&quot;],[&quot;+53&quot;,&quot;+53&quot;],[&quot;+54&quot;,&quot;+54&quot;],[&quot;+55&quot;,&quot;+55&quot;],[&quot;+56&quot;,&quot;+56&quot;],[&quot;+57&quot;,&quot;+57&quot;],[&quot;+58&quot;,&quot;+58&quot;],[&quot;+590&quot;,&quot;+590&quot;],[&quot;+591&quot;,&quot;+591&quot;],[&quot;+592&quot;,&quot;+592&quot;],[&quot;+593&quot;,&quot;+593&quot;],[&quot;+594&quot;,&quot;+594&quot;],[&quot;+595&quot;,&quot;+595&quot;],[&quot;+596&quot;,&quot;+596&quot;],[&quot;+597&quot;,&quot;+597&quot;],[&quot;+598&quot;,&quot;+598&quot;],[&quot;+599&quot;,&quot;+599&quot;],[&quot;+60&quot;,&quot;+60&quot;],[&quot;+61&quot;,&quot;+61&quot;],[&quot;+62&quot;,&quot;+62&quot;],[&quot;+63&quot;,&quot;+63&quot;],[&quot;+64&quot;,&quot;+64&quot;],[&quot;+65&quot;,&quot;+65&quot;],[&quot;+66&quot;,&quot;+66&quot;],[&quot;+670&quot;,&quot;+670&quot;],[&quot;+672&quot;,&quot;+672&quot;],[&quot;+673&quot;,&quot;+673&quot;],[&quot;+674&quot;,&quot;+674&quot;],[&quot;+675&quot;,&quot;+675&quot;],[&quot;+676&quot;,&quot;+676&quot;],[&quot;+677&quot;,&quot;+677&quot;],[&quot;+678&quot;,&quot;+678&quot;],[&quot;+679&quot;,&quot;+679&quot;],[&quot;+680&quot;,&quot;+680&quot;],[&quot;+681&quot;,&quot;+681&quot;],[&quot;+682&quot;,&quot;+682&quot;],[&quot;+683&quot;,&quot;+683&quot;],[&quot;+685&quot;,&quot;+685&quot;],[&quot;+686&quot;,&quot;+686&quot;],[&quot;+687&quot;,&quot;+687&quot;],[&quot;+688&quot;,&quot;+688&quot;],[&quot;+689&quot;,&quot;+689&quot;],[&quot;+690&quot;,&quot;+690&quot;],[&quot;+691&quot;,&quot;+691&quot;],[&quot;+692&quot;,&quot;+692&quot;],[&quot;+7&quot;,&quot;+7&quot;],[&quot;+81&quot;,&quot;+81&quot;],[&quot;+82&quot;,&quot;+82&quot;],[&quot;+84&quot;,&quot;+84&quot;],[&quot;+850&quot;,&quot;+850&quot;],[&quot;+852&quot;,&quot;+852&quot;],[&quot;+853&quot;,&quot;+853&quot;],[&quot;+855&quot;,&quot;+855&quot;],[&quot;+856&quot;,&quot;+856&quot;],[&quot;+86&quot;,&quot;+86&quot;],[&quot;+880&quot;,&quot;+880&quot;],[&quot;+886&quot;,&quot;+886&quot;],[&quot;+90&quot;,&quot;+90&quot;],[&quot;+91&quot;,&quot;+91&quot;],[&quot;+92&quot;,&quot;+92&quot;],[&quot;+93&quot;,&quot;+93&quot;],[&quot;+94&quot;,&quot;+94&quot;],[&quot;+95&quot;,&quot;+95&quot;],[&quot;+960&quot;,&quot;+960&quot;],[&quot;+961&quot;,&quot;+961&quot;],[&quot;+962&quot;,&quot;+962&quot;],[&quot;+963&quot;,&quot;+963&quot;],[&quot;+964&quot;,&quot;+964&quot;],[&quot;+965&quot;,&quot;+965&quot;],[&quot;+966&quot;,&quot;+966&quot;],[&quot;+967&quot;,&quot;+967&quot;],[&quot;+968&quot;,&quot;+968&quot;],[&quot;+969&quot;,&quot;+969&quot;],[&quot;+970&quot;,&quot;+970&quot;],[&quot;+971&quot;,&quot;+971&quot;],[&quot;+972&quot;,&quot;+972&quot;],[&quot;+973&quot;,&quot;+973&quot;],[&quot;+974&quot;,&quot;+974&quot;],[&quot;+975&quot;,&quot;+975&quot;],[&quot;+976&quot;,&quot;+976&quot;],[&quot;+977&quot;,&quot;+977&quot;],[&quot;+98&quot;,&quot;+98&quot;],[&quot;+992&quot;,&quot;+992&quot;],[&quot;+993&quot;,&quot;+993&quot;],[&quot;+994&quot;,&quot;+994&quot;],[&quot;+996&quot;,&quot;+996&quot;],[&quot;+998&quot;,&quot;+998&quot;]],&quot;mobileView&quot;:false,&quot;privacyLink&quot;:&quot;\u003ca target=\&quot;_blank\&quot; href=\&quot;/proteccion_de_datos\&quot;\u003ePolítica de protección de datos\u003c/a\u003e&quot;,&quot;receiverId&quot;:5979946,&quot;selectedCountryCode&quot;:&quot;+51&quot;,&quot;tosLink&quot;:&quot;\u003ca href=\&quot;mailto:privacy@homify.com\&quot;\u003eprivacy@homify.com\u003c/a\u003e&quot;,&quot;professionalMessagesPath&quot;:&quot;/profesionales/5979946/mensajes&quot;}" data-hydrate="1"></div>
</div>
</div>
<div class='user-header--details'>
<div class='user-header--contact'>
<div class='contact'>
</div>
</div>
</div>
</div>
</h1>
</div>
</div>
</div>
</header>
<div data-react-class="ChangeAvatarPicture" data-react-props="{&quot;authenticityToken&quot;:&quot;p9QLpybNgPl4xdCrPpIlwYHbcFg32wCrlYG4XxDONVRLI86gJdOkPrfAyVgry5nRLOEHohwV/ieHIBYCCscArw==&quot;,&quot;editAvatarPath&quot;:&quot;/user/edit_avatar_photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;user&quot;:{&quot;id&quot;:5979946,&quot;username&quot;:&quot;riquelme&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1549069240/p/user/avatar/5979946/5.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2907790,&quot;name&quot;:&quot;ARDI Arquitectura y servicios&quot;,&quot;projects&quot;:[{&quot;id&quot;:562030,&quot;description&quot;:&quot;\u003cp\u003ecocina hecha con Melamina, toda la estantería está hecha con Melamina RHde 18 mm. Las puertas y frente de cajones son con Melamina de 18mm en color linosa cinza.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,2 × 3 m / 9 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;4,500 S/.&quot;,&quot;title&quot;:&quot;Cocina Ferreyros &quot;},{&quot;id&quot;:564108,&quot;description&quot;:&quot;\u003cp\u003epar esta  cocina utilizamos dos colores de Melamina: teka ártico y aserrado nórdico  de 18 mm. Tiradores de barra de varios tamaños dependiendo del tamaño de las puertas y cajones.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,4 × 1,8 m / 5,4 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina 2015&quot;},{&quot;id&quot;:566462,&quot;description&quot;:&quot;\u003cp\u003ePequeña casa de 2 pisos de concepto abierto para matrimonio sin hijos. Sala comedor, cocina , dos Baños , estudio y dormitorio principal\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;10 × 6 m / 60 m² (Largo, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa pequeña &quot;},{&quot;id&quot;:546547,&quot;description&quot;:&quot;\u003cp\u003elos muebles son hecho de Melamina color moka de 18mm.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;2,700 S/.&quot;,&quot;title&quot;:&quot;Dormitorio &quot;},{&quot;id&quot;:563523,&quot;description&quot;:&quot;\u003cp\u003eDiseño de estantería y repisas en melamina para exhibición. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4 × 2,4 × 5 m / 20 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;1,003.89 S/.&quot;,&quot;title&quot;:&quot;Bazar Moira&quot;},{&quot;id&quot;:562029,&quot;description&quot;:&quot;\u003cp\u003ecloset empotrados fabricados con Melamina de 18mm. Color moka en Novopan, cada closet cuenta con 8 cajones interiores y 4 puertas. Las medidas son: L 180cm. A 240cm. F 60cm. Colgadores de tubo ovalado de acero cromado. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;1,8 × 2,4 × 0,6 m (Largo, Alto, Ancho)&quot;,&quot;total_cost&quot;:&quot;2,300 S/.&quot;,&quot;title&quot;:&quot;Closet empotrado&quot;},{&quot;id&quot;:548960,&quot;description&quot;:&quot;\u003cp\u003emodulares fabricados con Melamina blanca y rojo high gloss\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;16 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina &quot;},{&quot;id&quot;:563526,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]}}" data-hydrate="1"></div>
<script type='application/ld+json'>
{"@context":"http://schema.org","@type":"LocalBusiness","url":null,"name":"ARDI Arquitectura y servicios","mainEntityOfPage":true,"image":"https://images.homify.com/image/upload/v1549069240/p/user/avatar/5979946/5.jpg","telephone":"+51-913001723","address":{"@type":"PostalAddress","streetAddress":"Calle 15 de agosto 108 ","addressLocality":"Los Baños Del Inca, Cajamarca","postalCode":"06000","addressCountry":"Perú"},"aggregateRating":null,"@id":"https://www.homify.pe/a/partial/shared/users/header?id=5979946","geo":{"@type":"GeoCoordinates","latitude":-7.156113,"longitude":-78.468452},"description":"\u003cp\u003eSomos una empresa dedicado al diseño, fabricación y remodelación de cocinas,closets, y otros muebles para su hogar y/o negocio. además brindamos los servicios de arquitectura, diseño, construcción en drywall y demás servicios de acabados. Nos esforzamos por cumplir con las exigencias de nuestros clientes, brindando asesoramiento técnico en cada área.nuestro objetivo es lograr nuestro reconocimiento mediante un buen servicio y tener mas clientes satisfechos. \u003c/p\u003e","areaServed":{"@type":"place","name":["Cajamarca","Los Baños del Inca"]},"hasOfferCatalog":{"@type":"OfferCatalog","name":["Arquitectura","Diseños 3D","Diseño y fabricación de cocinas"]}}
</script>

  <div class="columns">
    <div class='columns'>
<div class='main-navigation' data-user-navigation='5979946'>
<div class='tabs -horizontal- -centered-'>
<a controller="users professionals" action="show show_after_signup" class="tabs--item " href="/profesionales/5979946/ardi-arquitectura-y-servicios"><b class="-block- -centered- font--xl"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#info" /></svg></b><span class="font--s">Resumen</span></a>
<a controller="projects" action="index" class="tabs--item  -up-from-sm-" href="/profesionales/5979946/ardi-arquitectura-y-servicios/proyectos"><b class="-block- -centered- font--xl">7</b><span class="font--s">Proyectos (7)</span></a>
<a controller="idea_books" class="tabs--item  -up-from-sm-" href="/profesionales/5979946/ardi-arquitectura-y-servicios/libros_de_ideas"><b class="-block- -centered- font--xl">2</b><span class="font--s">Libros de ideas (2)</span></a>
<div class='stars reviews-block'><a controller="reviews" action="index" class="tabs--item " href="/profesionales/5979946/ardi-arquitectura-y-servicios/valoraciones"><b class="-block- -centered- font--xl"><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg><svg class="icon -gray-"><use xlink:href="/assets/icons-0a8273d7c5.svg#star" /></svg></b><span class="font--s">Valoraciones (0)</span></a></div>
</div>
</div>
</div>
<section class='columns'>
<div class='admin-area -admins-'>
<div class='admin-area--container'>
<a class="button admin-area--admin-edit-profile--link" rel="nofollow" href="/profesionales/5979946/editar">edit</a>
<a class="button admin-area--admin-edit-admin-profile--link" rel="nofollow" href="/admin/users/5979946/edit">edit in admin</a>
<a class="button" rel="nofollow" href="/profesionales/5979946/solicitar_valoracion/nuevo">Solicitar valoración</a>
<a class="button" rel="nofollow" href="/proyectos/nuevo">Proyecto nuevo</a>
<button aria-label='Cambiar foto de perfil' class='button' id='change-avatar-picture-tab'>Cambiar foto de perfil</button>
<div class='change-cover-photo--position'>
<div data-react-class="ChangeCoverPhoto" data-react-props="{&quot;containerClass&quot;:&quot;change-cover-photo&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;professional&quot;:true,&quot;user&quot;:{&quot;id&quot;:5979946,&quot;username&quot;:&quot;riquelme&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1549069240/p/user/avatar/5979946/5.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2907790,&quot;name&quot;:&quot;ARDI Arquitectura y servicios&quot;,&quot;projects&quot;:[{&quot;id&quot;:562030,&quot;description&quot;:&quot;\u003cp\u003ecocina hecha con Melamina, toda la estantería está hecha con Melamina RHde 18 mm. Las puertas y frente de cajones son con Melamina de 18mm en color linosa cinza.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,2 × 3 m / 9 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;4,500 S/.&quot;,&quot;title&quot;:&quot;Cocina Ferreyros &quot;},{&quot;id&quot;:564108,&quot;description&quot;:&quot;\u003cp\u003epar esta  cocina utilizamos dos colores de Melamina: teka ártico y aserrado nórdico  de 18 mm. Tiradores de barra de varios tamaños dependiendo del tamaño de las puertas y cajones.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,4 × 1,8 m / 5,4 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina 2015&quot;},{&quot;id&quot;:566462,&quot;description&quot;:&quot;\u003cp\u003ePequeña casa de 2 pisos de concepto abierto para matrimonio sin hijos. Sala comedor, cocina , dos Baños , estudio y dormitorio principal\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;10 × 6 m / 60 m² (Largo, Ancho / Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Casa pequeña &quot;},{&quot;id&quot;:546547,&quot;description&quot;:&quot;\u003cp\u003elos muebles son hecho de Melamina color moka de 18mm.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:&quot;2,700 S/.&quot;,&quot;title&quot;:&quot;Dormitorio &quot;},{&quot;id&quot;:563523,&quot;description&quot;:&quot;\u003cp\u003eDiseño de estantería y repisas en melamina para exhibición. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;4 × 2,4 × 5 m / 20 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;1,003.89 S/.&quot;,&quot;title&quot;:&quot;Bazar Moira&quot;},{&quot;id&quot;:562029,&quot;description&quot;:&quot;\u003cp\u003ecloset empotrados fabricados con Melamina de 18mm. Color moka en Novopan, cada closet cuenta con 8 cajones interiores y 4 puertas. Las medidas son: L 180cm. A 240cm. F 60cm. Colgadores de tubo ovalado de acero cromado. \u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;1,8 × 2,4 × 0,6 m (Largo, Alto, Ancho)&quot;,&quot;total_cost&quot;:&quot;2,300 S/.&quot;,&quot;title&quot;:&quot;Closet empotrado&quot;},{&quot;id&quot;:548960,&quot;description&quot;:&quot;\u003cp\u003emodulares fabricados con Melamina blanca y rojo high gloss\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;16 m² (Área)&quot;,&quot;total_cost&quot;:null,&quot;title&quot;:&quot;Cocina &quot;},{&quot;id&quot;:563526,&quot;description&quot;:null,&quot;stereotype&quot;:null,&quot;style&quot;:null,&quot;link&quot;:null,&quot;total_dimensions&quot;:null,&quot;total_cost&quot;:null,&quot;title&quot;:null}]},&quot;hasIcon&quot;:false,&quot;path&quot;:&quot;/proyectos/nuevo&quot;}" data-hydrate="1"></div>
</div>
</div>
</div>
</section>
<div class="-block-" data-if-user="5979946"><div id='change-avatar-tabs__holder'></div>
</div><script>
  window.dmsIsActive = true;
</script>
<script src="/assets/shared/message-9ba9646f7b.js" defer="defer"></script>
<script src="/assets/professionals/show-ddcdf4e2de.js" defer="defer"></script>
<script src="/assets/fb_pixel-cbedf09f1f.js" defer="defer"></script>

  </div>

	<div id="project_gad_button" class="!margin-b-xxs"></div>

    <div class='context-menu'>
<input class='context-menu--focus' onblur='ContextMenu.dismiss(event);' readonly>
<ul class='context-menu--list'>
<li><a oncontextmenu="return false" onclick="ContextMenu.photoInNewWindow();" href="javascript:;">Abrir en una nueva pestaña</a></li>
<li><a oncontextmenu="return false" onclick="ContextMenu.showBox();" href="javascript:;">Insertar esta foto en mi página web</a></li>
</ul>
</div>


    <div data-react-class="Project" data-react-props="{&quot;locale&quot;:&quot;pe&quot;,&quot;project&quot;:{&quot;id&quot;:562030,&quot;description&quot;:&quot;\u003cp\u003ecocina hecha con Melamina, toda la estantería está hecha con Melamina RHde 18 mm. Las puertas y frente de cajones son con Melamina de 18mm en color linosa cinza.\u003c/p\u003e&quot;,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;link&quot;:null,&quot;total_dimensions&quot;:&quot;3 × 2,2 × 3 m / 9 m² (Largo, Alto, Ancho / Área)&quot;,&quot;total_cost&quot;:&quot;4,500 S/.&quot;,&quot;title&quot;:&quot;Cocina Ferreyros &quot;,&quot;user&quot;:{&quot;id&quot;:5979946,&quot;username&quot;:&quot;riquelme&quot;,&quot;avatar&quot;:{&quot;url&quot;:&quot;https://images.homify.com/image/upload/v1549069240/p/user/avatar/5979946/5.jpg&quot;},&quot;admin&quot;:false,&quot;editor&quot;:false,&quot;cover_photo_id&quot;:2907790,&quot;name&quot;:&quot;ARDI Arquitectura y servicios&quot;},&quot;photos&quot;:[{&quot;id&quot;:2889009,&quot;image&quot;:&quot;v1548611701/p/photo/image/2889009/20170121_171831.jpg&quot;,&quot;title&quot;:&quot;Estante de esquina&quot;,&quot;description&quot;:&quot;\u003cp\u003emódulo funcional de 2 caras, con compartimentos al frente en la parte alta y al costado en la parte baja\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;armario de cocina,estante,cocina&quot;,&quot;price&quot;:900.0,&quot;length&quot;:&quot;0,6&quot;,&quot;width&quot;:&quot;0,6&quot;,&quot;height&quot;:&quot;2,1&quot;,&quot;area&quot;:&quot;36&quot;,&quot;space_category_id&quot;:6,&quot;space_parent_category_id&quot;:null,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Estante de esquina ARDI Arquitectura y servicios Cocinas de estilo moderno Aglomerado Blanco armario de cocina,estante,cocina&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]},{&quot;id&quot;:2889010,&quot;image&quot;:&quot;v1548611719/p/photo/image/2889010/20170121_171819.jpg&quot;,&quot;title&quot;:&quot;Estantería alta&quot;,&quot;description&quot;:&quot;\u003cp\u003eesta estantería fue diseñada para guardar la vajilla y cristalería de la cocina\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;cocina,estantes,armario de cocina&quot;,&quot;price&quot;:null,&quot;length&quot;:&quot;2,4&quot;,&quot;width&quot;:&quot;0,32&quot;,&quot;height&quot;:&quot;0,6&quot;,&quot;area&quot;:null,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Estantería alta ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco cocina,estantes,armario de cocina&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]},{&quot;id&quot;:2889011,&quot;image&quot;:&quot;v1548611731/p/photo/image/2889011/20170121_171831.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Cocina Ferreyros , ARDI Arquitectura y servicios ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco&quot;,&quot;featured_idea_books&quot;:[]},{&quot;id&quot;:2889012,&quot;image&quot;:&quot;v1548611745/p/photo/image/2889012/20170121_171845.jpg&quot;,&quot;title&quot;:&quot;Cocina parte baja&quot;,&quot;description&quot;:&quot;\u003cp\u003elos muebles de la parte baja tiene cajones y espacios más grandes para guardar las ollas y otros artículos de cocina.\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;armario de cocina,cocina,cajones de cocina&quot;,&quot;price&quot;:1500.0,&quot;length&quot;:&quot;3&quot;,&quot;width&quot;:&quot;0,6&quot;,&quot;height&quot;:&quot;0,9&quot;,&quot;area&quot;:&quot;1,8&quot;,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Cocina parte baja ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco armario de cocina,cocina,cajones de cocina&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]},{&quot;id&quot;:2889013,&quot;image&quot;:&quot;v1548611765/p/photo/image/2889013/20170121_171915.jpg&quot;,&quot;title&quot;:&quot;Cocina completa&quot;,&quot;description&quot;:&quot;\u003cp\u003evista de la Cocompleta con los muebles alta y baja\u003c/p\u003e&quot;,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;cocina,estanterías a medida,modulos de cocina&quot;,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Cocina completa ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco cocina,estanterías a medida,modulos de cocina&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]},{&quot;id&quot;:2889014,&quot;image&quot;:&quot;v1548611824/p/photo/image/2889014/20170121_171858.jpg&quot;,&quot;title&quot;:&quot;estante para microondas y dispensador de agua &quot;,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:&quot;microondas,estante,cocina&quot;,&quot;price&quot;:500.0,&quot;length&quot;:&quot;0,6&quot;,&quot;width&quot;:&quot;0,6&quot;,&quot;height&quot;:&quot;1,2&quot;,&quot;area&quot;:null,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;estante para microondas y dispensador de agua ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco microondas,estante,cocina&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]},{&quot;id&quot;:2889015,&quot;image&quot;:&quot;v1548611844/p/photo/image/2889015/20170121_171906.jpg&quot;,&quot;title&quot;:null,&quot;description&quot;:null,&quot;link&quot;:null,&quot;stereotype&quot;:&quot;space&quot;,&quot;style&quot;:&quot;Moderno&quot;,&quot;style_id&quot;:2,&quot;credits&quot;:null,&quot;tags&quot;:null,&quot;price&quot;:null,&quot;length&quot;:null,&quot;width&quot;:null,&quot;height&quot;:null,&quot;area&quot;:null,&quot;space_category_id&quot;:206,&quot;space_parent_category_id&quot;:6,&quot;product_category_id&quot;:null,&quot;product_parent_category_id&quot;:null,&quot;main_color_id&quot;:2,&quot;main_material_id&quot;:22,&quot;rotation&quot;:0,&quot;project_id&quot;:562030,&quot;user_id&quot;:5979946,&quot;image_alt_text&quot;:&quot;Cocina Ferreyros , ARDI Arquitectura y servicios ARDI Arquitectura y servicios Muebles de cocinas Aglomerado Blanco&quot;,&quot;featured_idea_books&quot;:[{&quot;id&quot;:6464373,&quot;title&quot;:&quot;Una cocina moderna hecha a la medida&quot;,&quot;locale&quot;:&quot;pe&quot;,&quot;featured_at&quot;:&quot;2019-03-09T20:00:28.629+01:00&quot;}]}]},&quot;metaInfo&quot;:{&quot;stereotypes&quot;:[[&quot;Proyectos y Espacios&quot;,&quot;space&quot;],[&quot;Mobiliario, objetos, decoración&quot;,&quot;product&quot;],[&quot;Modelos/ Bocetos/ Planos&quot;,&quot;drawing&quot;],[&quot;Imágenes de antes y después&quot;,&quot;before_photo&quot;]],&quot;styles&quot;:[[&quot;Asiático&quot;,1],[&quot;Clásico&quot;,4],[&quot;Colonial&quot;,10],[&quot;Ecléctico&quot;,3],[&quot;Escandinavo&quot;,9],[&quot;Industrial&quot;,8],[&quot;Mediterráneo&quot;,5],[&quot;Minimalista&quot;,12],[&quot;Moderno&quot;,2],[&quot;Rural&quot;,7],[&quot;Rústico&quot;,6],[&quot;Tropical&quot;,11]],&quot;colors&quot;:[[&quot;Acabado en madera&quot;,16],[&quot;Amarillo&quot;,8],[&quot;Ámbar/Dorado&quot;,5],[&quot;Azul&quot;,13],[&quot;Beige&quot;,7],[&quot;Blanco&quot;,2],[&quot;Gris&quot;,3],[&quot;Marrón&quot;,6],[&quot;Metálico/Plateado&quot;,4],[&quot;Morado/Violeta&quot;,12],[&quot;Multicolor&quot;,17],[&quot;Naranja&quot;,9],[&quot;Negro&quot;,1],[&quot;Rojo&quot;,10],[&quot;Rosa&quot;,11],[&quot;Transparente&quot;,18],[&quot;Turquesa&quot;,14],[&quot;Verde&quot;,15]],&quot;materialsSpace&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Piedra&quot;,34],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Vidrio&quot;,28]],&quot;materialsProduct&quot;:[[&quot;Aglomerado&quot;,22],[&quot;Algodón&quot;,10],[&quot;Aluminio/Cinc&quot;,43],[&quot;Arenisca&quot;,38],[&quot;Azulejos &quot;,31],[&quot;Bambú&quot;,15],[&quot;Caliza&quot;,37],[&quot;Cerámica&quot;,32],[&quot;Cerámico&quot;,29],[&quot;Cobre/Bronce/Latón&quot;,44],[&quot;Compuestos de madera y plástico&quot;,23],[&quot;Concreto&quot;,46],[&quot;Concreto reforzado&quot;,47],[&quot;Contrachapado&quot;,19],[&quot;Corcho&quot;,24],[&quot;Cuarzo&quot;,40],[&quot;Derivados de madera&quot;,18],[&quot;Fibra natural&quot;,7],[&quot;Goma&quot;,27],[&quot;Granito&quot;,35],[&quot;Hierro/Acero&quot;,42],[&quot;Ladrillos&quot;,30],[&quot;Lana&quot;,9],[&quot;Lino&quot;,11],[&quot;Madera&quot;,16],[&quot;Madera maciza&quot;,17],[&quot;Mármol&quot;,39],[&quot;Metal&quot;,41],[&quot;Papel&quot;,25],[&quot;Pelo&quot;,2],[&quot;Piedra&quot;,34],[&quot;Piel &quot;,3],[&quot;Piel sintética&quot;,4],[&quot;Pizarra&quot;,36],[&quot;Plástico&quot;,26],[&quot;Plata/Oro&quot;,45],[&quot;Plumas&quot;,1],[&quot;Porcelana&quot;,33],[&quot;Ratán/Mimbre&quot;,14],[&quot;Seda&quot;,8],[&quot;Sintético&quot;,6],[&quot;Sisal&quot;,13],[&quot;Tablero DM&quot;,21],[&quot;Tableros de virutas orientadas&quot;,20],[&quot;Textil&quot;,5],[&quot;Vidrio&quot;,28],[&quot;Yute&quot;,12]],&quot;categoriesProduct&quot;:[[&quot;Arte&quot;,319,[[&quot;Cuadros y pinturas&quot;,320],[&quot;Piezas de arte&quot;,322],[&quot;Esculturas&quot;,321]]],[&quot;Balcones, porches y terrazas&quot;,290,[[&quot;Iluminación&quot;,292],[&quot;Accesorios y decoración&quot;,291],[&quot;Mobiliario&quot;,318],[&quot;Plantas y flores&quot;,293]]],[&quot;Baños&quot;,2,[[&quot;Botiquines&quot;,60],[&quot;Textiles y accesorios&quot;,229],[&quot;Decoración&quot;,222],[&quot;Iluminación&quot;,225],[&quot;Sanitarios&quot;,230],[&quot;Bañeras y duchas&quot;,226],[&quot;Almacenamiento&quot;,223],[&quot;Lavamanos&quot;,56],[&quot;Asientos&quot;,227],[&quot;Espejos&quot;,228],[&quot;Estanterías &quot;,197],[&quot;Grifería&quot;,224]]],[&quot;Bodegas&quot;,300],[&quot;Cocina&quot;,17,[[&quot;Utensilios de cocina&quot;,260],[&quot;Iluminación&quot;,254],[&quot;Mesas y sillas&quot;,258],[&quot;Estanterías y gavetas&quot;,259],[&quot;Mesadas de cocina&quot;,257],[&quot;Vasos, cubiertos y vajilla&quot;,256],[&quot;Lavaplatos y grifería&quot;,46],[&quot;Electrónica&quot;,255],[&quot;Accesorios y textiles&quot;,253],[&quot;Almacenamiento&quot;,261]]],[&quot;Comedor&quot;,82,[[&quot;Vasos y vajilla&quot;,233],[&quot;Accesorios y decoración&quot;,231],[&quot;Buffet y cómodas&quot;,84],[&quot;Mesas&quot;,234],[&quot;Sillas y banquetas &quot;,235],[&quot;Botelleros&quot;,89],[&quot;Iluminación&quot;,232]]],[&quot;Dormitorios&quot;,3,[[&quot;Textiles&quot;,266],[&quot;Mesitas de noche&quot;,65],[&quot;Peinadoras&quot;,264],[&quot;Accesorios y decoración&quot;,262],[&quot;Iluminación&quot;,198],[&quot;Camas y cabeceras&quot;,64],[&quot;Clósets y cómodas&quot;,263],[&quot;Sofas y divanes&quot;,265]]],[&quot;Dormitorios infantiles &quot;,181,[[&quot;Iluminación&quot;,182],[&quot;Camas y cunas&quot;,249],[&quot;Almacenamiento&quot;,248],[&quot;Clósets y cómodas&quot;,251],[&quot;Escritorios y sillas&quot;,250],[&quot;Juguetes&quot;,252],[&quot;Accesorios y decoración&quot;,247]]],[&quot;Estudio&quot;,190,[[&quot;Iluminación&quot;,210],[&quot;Almacenamiento&quot;,209],[&quot;Armarios y estanterías&quot;,211],[&quot;Escritorios&quot;,213],[&quot;Accesorios y decoración&quot;,208],[&quot;Sillas&quot;,212]]],[&quot;Garajes y galpones&quot;,299],[&quot;Gimnasio&quot;,294],[&quot;Hogar&quot;,166,[[&quot;Grandes electrodomésticos&quot;,311],[&quot;Accesorios para mascotas&quot;,307],[&quot;Textiles&quot;,313],[&quot;Tabiques y biombos&quot;,315],[&quot;Plantas y accesorios&quot;,314],[&quot;Accesorios y decoración&quot;,309],[&quot;Almacenamiento&quot;,308],[&quot;Pequeños electrodomésticos&quot;,310],[&quot;Artículos del hogar&quot;,312]]],[&quot;Jardines&quot;,236,[[&quot;Floreros y macetas&quot;,246],[&quot;Plantas y flores&quot;,245],[&quot;Cercas y muros&quot;,244],[&quot;Iluminación&quot;,238],[&quot;Piscinas y tanques&quot;,243],[&quot;Accesorios y decoración&quot;,237],[&quot;Mobiliario&quot;,241],[&quot;Parrillas &quot;,240],[&quot;Parques y columpios&quot;,242],[&quot;Marquesinas, toldos e invernaderos&quot;,239]]],[&quot;Paisajismo de interiores&quot;,200],[&quot;Paredes y pisos&quot;,275,[[&quot;Colores y acabados&quot;,282],[&quot;Decoración para la pared&quot;,279],[&quot;Cuadros y marcos&quot;,280],[&quot;Baldosas&quot;,278],[&quot;Papel tapiz&quot;,281],[&quot;Revestimientos de paredes y pisos&quot;,277],[&quot;Alfombras&quot;,276]]],[&quot;Piscinas&quot;,295],[&quot;Puertas y ventanas&quot;,267,[[&quot;Barras y accesorios para cortinas&quot;,272],[&quot;Persianas&quot;,271],[&quot;Ventanas&quot;,269],[&quot;Cortinas &quot;,270],[&quot;Puertas&quot;,268],[&quot;Pomos y accesorios&quot;,274],[&quot;Decoración para ventanas&quot;,273]]],[&quot;Sala multimedia&quot;,301,[[&quot;Almacenamiento&quot;,303],[&quot;Accesorios electrónicos&quot;,306],[&quot;Mobiliario&quot;,304],[&quot;Electrónica&quot;,305],[&quot;Accesorios y decoración&quot;,302]]],[&quot;Salas/Recibidores&quot;,70,[[&quot;Chimeneas y accesorios&quot;,289],[&quot;Taburetes y sillas&quot;,288],[&quot;Accesorios y decoración&quot;,283],[&quot;Almacenamiento&quot;,194],[&quot;Mesas de centro y auxiliares&quot;,287],[&quot;Sofás y sillones&quot;,286],[&quot;Estanterías&quot;,284],[&quot;Iluminación&quot;,9],[&quot;Cajoneras&quot;,285],[&quot;Muebles para televisión y equipos&quot;,72]]],[&quot;Spa&quot;,296,[[&quot;Mobiliario&quot;,298],[&quot;Accesorios para piscinas y spa&quot;,297]]],[&quot;Tiendas y espacios comerciales&quot;,316],[&quot;Vestíbulos, pasillos y escaleras&quot;,214,[[&quot;Accesorios y decoración&quot;,215],[&quot;Escaleras&quot;,221],[&quot;Percheros y ganchos&quot;,220],[&quot;Cómodas y estanterías&quot;,218],[&quot;Almacenamiento&quot;,216],[&quot;Sillas &quot;,219],[&quot;Iluminación&quot;,217]]],[&quot;Vestidores&quot;,201,[[&quot;Asientos&quot;,207],[&quot;Iluminación&quot;,204],[&quot;Accesorios y decoración&quot;,202],[&quot;Espejos&quot;,205],[&quot;Clósets y cómodas&quot;,206],[&quot;Almacenamiento&quot;,203]]]],&quot;categoriesSpace&quot;:[[&quot;Almacén&quot;,252],[&quot;Anexos&quot;,52],[&quot;Balcón&quot;,245],[&quot;Baños&quot;,14],[&quot;Bodegas de vino&quot;,16],[&quot;Casas&quot;,17,[[&quot;Casas unifamiliares&quot;,185],[&quot;Casas prefabricadas&quot;,187],[&quot;Bungalows&quot;,200],[&quot;Haciendas&quot;,214],[&quot;Casas de madera&quot;,225],[&quot;Casas de campo&quot;,230],[&quot;Casas multifamiliares&quot;,231],[&quot;Condominios&quot;,232],[&quot;Cabañas&quot;,233],[&quot;Casas ecológicas&quot;,234],[&quot;Casas pequeñas&quot;,242],[&quot;Espacios comerciales&quot;,246],[&quot;Apartamento&quot;,249]]],[&quot;Closets&quot;,22],[&quot;Cocinas&quot;,6,[[&quot;Muebles de cocinas&quot;,206],[&quot;Cocinas equipadas&quot;,207],[&quot;Cocinas pequeñas&quot;,244]]],[&quot;Comedores&quot;,21],[&quot;Dormitorios&quot;,19,[[&quot;Cuartos pequeños &quot;,243],[&quot;Dormitorio principal&quot;,247],[&quot;Lavadero&quot;,248]]],[&quot;Dormitorios infantiles&quot;,5,[[&quot;Cuartos para bebés&quot;,197],[&quot;Dormitorios juveniles &quot;,198],[&quot;Cuartos para niños&quot;,221],[&quot;Cuartos para niñas&quot;,222]]],[&quot;Escaleras&quot;,237],[&quot;Garajes y galpones&quot;,23,[[&quot;Garajes prefabricados&quot;,189],[&quot;Garajes dobles &quot;,190],[&quot;Puertas de garajes&quot;,191],[&quot;Garajes abiertos&quot;,204]]],[&quot;Gimnasios en casa&quot;,3],[&quot;Jardines&quot;,7,[[&quot;Casitas de jardín&quot;,193],[&quot;Jardines de piedra&quot;,194],[&quot;Estanques de jardín&quot;,195],[&quot;Jardines en la fachada&quot;,203],[&quot;Jardines zen&quot;,205],[&quot;Jardín interior&quot;,250]]],[&quot;Oficinas&quot;,4],[&quot;Otros espacios&quot;,251],[&quot;Paredes&quot;,49],[&quot;Pasillos y vestíbulos&quot;,47],[&quot;Piscinas&quot;,12,[[&quot;Piscinas desbordantes&quot;,186],[&quot;Piscinas de jardín&quot;,196],[&quot;Piscinas naturales&quot;,220],[&quot;Bañeras de hidromasaje&quot;,241]]],[&quot;Puertas&quot;,202,[[&quot;Puertas principales&quot;,224],[&quot;Puertas interiores&quot;,226],[&quot;Puertas corredizas&quot;,227],[&quot;Puertas de vidrio&quot;,228],[&quot;Puertas de madera&quot;,229]]],[&quot;Salas de entretenimiento&quot;,10,[[&quot;Electrónica&quot;,155]]],[&quot;Salas / recibidores&quot;,9],[&quot;Spa&quot;,20,[[&quot;Saunas&quot;,188],[&quot;Baños Turcos&quot;,192],[&quot;Bañeras de hidromasaje&quot;,239]]],[&quot;Suelos&quot;,238],[&quot;Techos&quot;,201,[[&quot;Techos planos&quot;,215],[&quot;Cobertizos&quot;,216],[&quot;Techos a dos aguas&quot;,217],[&quot;Techos a cuatro aguas&quot;,218],[&quot;Azoteas&quot;,219]]],[&quot;Terrazas&quot;,50],[&quot;Ventanas&quot;,48,[[&quot;Tragaluces&quot;,208],[&quot;Ventanas de PVC&quot;,209],[&quot;Ventanas para el sótano&quot;,210],[&quot;Persianas&quot;,211],[&quot;Ventanas de madera&quot;,213]]],[&quot;Yates y jets&quot;,27]]},&quot;measurementUnit&quot;:&quot;m&quot;}" data-hydrate="1"></div>


  <div data-if-user="5979946">
    <div class="controls">
      <a class="button -primary" href="/proyectos/562030/cocina-ferreyros/editar">Añadir fotos</a>
    </div>
</div>
  <div class="admin-options">
    <section class='admin-area -if-admin-'>
<div class='admin-area--container'>
<h2 class='admin-area--title'>Admin-Area</h2>
</div>
</section>

  </div>
</div>

<script src="/assets/jquery-ui/sortable-be67cee0de.js" defer="defer"></script>
<script src="/assets/projects/show-32ad9da6f8.js" defer="defer"></script>
<script src="/assets/lazy_load-dea1507e08.js" defer="defer"></script>
<script src="/assets/flashNotification-fb520c31c9.js" defer="defer"></script>
<script src="https://maps.google.com/maps/api/js?key=AIzaSyBboJhzus3qINfkyBIqDn-4BNLwGHIHC5g&amp;v=3&amp;libraries=places&amp;language=es-419"></script>

<script src="/assets/professionalProfile.fa4e69795c98e4462396.js" defer="defer"></script>
<script src="/assets/project.072f9170e61f1ffa888c.js" defer="defer"></script>
	</div>
	<div class="columns -editors-">
		<div class="admin-area">
		</div>
	</div>
</div>
<footer class="layout--footer">
	<div class="layout--footer-container">
		<a href="/" aria-label="homify es un portal independiente sobre arquitectura, vivir, decorar y construir" alt="homify is an online platform for architecture, interior design, building and decoration. homify offers everything the end user requires, from the planning stage, up to the delivery of the keys to your dream home.">
			<svg class="layout--footer-logo"><use xlink:href="/assets/icons-0a8273d7c5.svg#homify" /></svg>
		</a>
		<div class="layout--footer-links">
				
      <a
        class="layout--footer-link layout--footer-faq-link "
        href="https://support.homify.com/hc/es-419"
        target="_blank"
      >
        Ayuda y soporte técnico
      </a>


      <a
        class="layout--footer-link layout--footer-register-link -if-logged-out- "
        href="/signup_expert"
        target=""
      >
        Registra gratis tu empresa
      </a>


      <a class="layout--footer-link layout--footer-go_premium-link -if-logged-in- -professional- -not-premium- " href="/premium">
        Conviértete a <span class="premium"><svg class="icon"><use xlink:href="/assets/icons-0a8273d7c5.svg#premium" /></svg> <span>Premium</span></span>
      </a>


      <a
        class="layout--footer-link layout--footer-terms-link "
        href="/condiciones_generales"
        target=""
      >
        Condiciones generales
      </a>


      <a
        class="layout--footer-link layout--footer-privacy-link "
        href="/proteccion_de_datos"
        target=""
      >
        Declaración de protección de datos
      </a>


      <a
        class="layout--footer-link layout--footer-imprint-link "
        href="/aviso_legal"
        target=""
      >
        Aviso legal
      </a>


      <a
        class="layout--footer-link layout--footer-badges-link -if-logged-in- -professional- "
        href="/insignias"
        target=""
      >
        Insignias
      </a>


      <a
        class="layout--footer-link layout--footer-topics-link "
        href="/temas"
        target=""
      >
        Temas
      </a>


      <a
        class="layout--footer-link layout--footer-jobs-link "
        href="https://www.homify.careers/"
        target=""
      >
        Empleos
      </a>


		</div>
		<div class="layout--footer-badges">
  <span class="badges__title !margin-b-xs">¡Obtén una mejor experiencia con nuestra App!</span>
  <ul class="badges__items">
    <li class="items__badge ios">
      <a class="badge__link" href="https://itunes.apple.com/us/app/homify-modify-your-home/id1203712225?ls=1&amp;mt=8&amp;utm_source=website">
        <img class="link__image" src="https://media.homify.com/tr:w-250,h-80,c-force/assets/icons/store_badges/apple/download_app_icon_ios_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
    <li class="items__badge google">
      <a class="badge__link google" href="https://play.google.com/store/apps/details?id=com.online.homify&amp;utm_source=website">
        <img class="link__image google" src="https://media.homify.com/assets/icons/store_badges/google/download_app_icon_google_pe.png?ik-sdk-version=ruby-1.0.9" />
      </a>
    </li>
  </ul>
</div>

		<h3 class="layout--footer-title">homify internacional</h3>
		<div class="layout--dropdown">
			<div class="layout--dropdown-list">
					<div class="flags"><a class="layout--dropdown-item item-flag-de" href="https://www.homify.de/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -de flag-link-de" /></span>DEUTSCHLAND</a><a class="layout--dropdown-item item-flag-en" href="https://www.homify.co.uk/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -en flag-link-en" /></span>UNITED KINGDOM</a><a class="layout--dropdown-item item-flag-es" href="https://www.homify.es/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -es flag-link-es" /></span>ESPAÑA</a><a class="layout--dropdown-item item-flag-fr" href="https://www.homify.fr/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -fr flag-link-fr" /></span>FRANCE</a><a class="layout--dropdown-item item-flag-it" href="https://www.homify.it/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -it flag-link-it" /></span>ITALIA</a><a class="layout--dropdown-item item-flag-pt" href="https://www.homify.pt/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pt flag-link-pt" /></span>PORTUGAL</a><a class="layout--dropdown-item item-flag-br" href="https://www.homify.com.br/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -br flag-link-br" /></span>BRASIL</a><a class="layout--dropdown-item item-flag-mx" href="https://www.homify.com.mx/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -mx flag-link-mx" /></span>MÉXICO</a><a class="layout--dropdown-item item-flag-in" href="https://www.homify.in/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -in flag-link-in" /></span>INDIA</a><a class="layout--dropdown-item item-flag-hk" href="https://www.homify.hk/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -hk flag-link-hk" /></span>HONG KONG</a><a class="layout--dropdown-item item-flag-sg" href="https://www.homify.sg/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sg flag-link-sg" /></span>SINGAPORE</a><a class="layout--dropdown-item item-flag-jp" href="https://www.homify.jp/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -jp flag-link-jp" /></span>日本</a><a class="layout--dropdown-item item-flag-kr" href="https://www.homify.co.kr/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -kr flag-link-kr" /></span>한국</a><a class="layout--dropdown-item item-flag-nl" href="https://www.homify.nl/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -nl flag-link-nl" /></span>NEDERLAND</a><a class="layout--dropdown-item item-flag-tr" href="https://www.homify.com.tr/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tr flag-link-tr" /></span>TÜRKIYE</a><a class="layout--dropdown-item item-flag-pl" href="https://www.homify.pl/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pl flag-link-pl" /></span>POLSKA</a><a class="layout--dropdown-item item-flag-ru" href="https://www.homify.ru/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ru flag-link-ru" /></span>РОССИЯ</a><a class="layout--dropdown-item item-flag-ar" href="https://www.homify.com.ar/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ar flag-link-ar" /></span>ARGENTINA</a><a class="layout--dropdown-item item-flag-ve" href="https://www.homify.com.ve/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ve flag-link-ve" /></span>VENEZUELA</a><a class="layout--dropdown-item item-flag-co" href="https://www.homify.com.co/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -co flag-link-co" /></span>COLOMBIA</a><a class="layout--dropdown-item item-flag-za" href="https://www.homify.co.za/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -za flag-link-za" /></span>SOUTH AFRICA</a><a class="layout--dropdown-item item-flag-my" href="https://www.homify.com.my/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -my flag-link-my" /></span>MALAYSIA</a><a class="layout--dropdown-item item-flag-ae" href="https://www.homify.ae/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ae flag-link-ae" /></span>الإمارات العربية المتحدة</a><a class="layout--dropdown-item item-flag-eg" href="https://www.homify.com.eg/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -eg flag-link-eg" /></span>مصر</a><a class="layout--dropdown-item item-flag-cl" href="https://www.homify.cl/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -cl flag-link-cl" /></span>CHILE</a><a class="layout--dropdown-item item-flag-th" href="https://www.homify.co.th/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -th flag-link-th" /></span>THAILAND</a><a class="layout--dropdown-item item-flag-id" href="https://www.homify.co.id/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -id flag-link-id" /></span>INDONESIA</a><a class="layout--dropdown-item item-flag-pk" href="https://www.homify.pk/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -pk flag-link-pk" /></span>PAKISTAN</a><a class="layout--dropdown-item item-flag-ph" href="https://www.homify.ph/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ph flag-link-ph" /></span>PHILIPPINES</a><a class="layout--dropdown-item item-flag-tw" href="https://www.homify.tw/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -tw flag-link-tw" /></span>TAIWAN</a><a class="layout--dropdown-item item-flag-vn" href="https://www.homify.vn/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -vn flag-link-vn" /></span>VIETNAM</a><a class="layout--dropdown-item item-flag-ca" href="https://www.homify.ca/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ca flag-link-ca" /></span>CANADA</a><a class="layout--dropdown-item item-flag-us" href="https://www.homify.com/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -us flag-link-us" /></span>UNITED STATES OF AMERICA</a><a class="layout--dropdown-item item-flag-sa" href="https://www.homify.sa/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -sa flag-link-sa" /></span>مملكةُ العربيةِ السعوديةِ</a><a class="layout--dropdown-item item-flag-ua" href="https://www.homify.ua/proyectos/562030/cocina-ferreyros"><span class="layout--dropdown-item-flag !ellipsis -block-"><span class="flag -ua flag-link-ua" /></span>УКРАЇНА</a></div>
			</div>
			<a>
        <span class="layout--dropdown-item-flag">
          <span class="flag -pe flag-link-pe"></span>
        </span>
				PERÚ
			</a>
		</div>
	</div>
</footer>
<div class="footer--banners">
	
	
</div>


<script src="/assets/reactRemount.54b78958ecee895810af.js" defer="defer"></script>
<script type='application/ld+json'>
	{"@context":"http://schema.org","@type":"Organization","name":"homify GmbH","url":"https://www.homify.pe/","logo":"https://media.homify.com/assets/logos/homify-logo-inverse.svg","sameAs":["https://www.facebook.com/homify","https://instagram.com/homify/","https://www.linkedin.com/company/homify-online-gmbh"]}
</script>
</body>
</html>
